Résolu

"ERREUR E7 Pas d'abonnement" sur VOObox... carte désactivée je suppose ?


Niveau d'utilisateur 4
Badge +6
Cela faisait un petit temps que je n'avais plus utilisé ma VOObox (moi-même, brebis "le fils", j'ai Proximus TV dans ma chambre... mais l'abonnement télédistribution est au nom de mon père et mes parents - on habite tous sous le même toit - souhaiteraient que je leur mette ma VOObox pour retrouver des chaînes disparues de l'analogique et leur permettre d'en avoir d'autres en plus).

En voulant la réinstaller sur leur TV, j'ai le message "ERREUR E7 Pas d'abonnement".

J'imagine que c'est dû au fait qu'il faudrait réactiver les droits sur la carte à puce ?

Je viens d'envoyer un message privé à Tiou en indiquant le numéro de la carte à puce, merci pour son aide !
icon

Meilleure réponse par Francois 23 mars 2018, 10:32

Bonjour Brebis,

Les droits ont bien été ré-envoyés sur votre carte 🙂

Pouvez-vous me confirmer que cela fonctionne correctement ?

Merci d'avance !

Afficher l'original

9 commentaires

Niveau d'utilisateur 7
Badge +8
brebis a écrit:

En voulant la réinstaller sur leur TV, j'ai le message "ERREUR E7 Pas d'abonnement".

J'imagine que c'est dû au fait qu'il faudrait réactiver les droits sur la carte à puce ?


En effet.

Je viens d'envoyer un message privé à Tiou en indiquant le numéro de la carte à puce, merci pour son aide !


Donc, le problème est déja entre de bonnes mains.☺
Niveau d'utilisateur 4
Badge +6
cosmos1999 a écrit:


brebis a écrit:

En voulant la réinstaller sur leur TV, j'ai le message "ERREUR E7 Pas d'abonnement".

J'imagine que c'est dû au fait qu'il faudrait réactiver les droits sur la carte à puce ?

En effet.


Je viens d'envoyer un message privé à Tiou en indiquant le numéro de la carte à puce, merci pour son aide !

Donc, le problème est déja entre de bonnes mains.☺


Je l'espère... attendons demain.

J'ai laissé la VOObox allumée, car je suppose qu'éteinte, les droits risqueraient de ne pas arriver sur la carte ?
Niveau d'utilisateur 6
Badge +8
Bonjour Brebis,

Les droits ont bien été ré-envoyés sur votre carte 🙂

Pouvez-vous me confirmer que cela fonctionne correctement ?

Merci d'avance !
Niveau d'utilisateur 4
Badge +6
Oui, ça remarche... merci ! 😀
Problème erreur E7 carte inutilisée depuis quelques mois:
carte n°13233045497988
client 0030770890
Niveau d'utilisateur 6
Badge +8
Bonjour @pcho,

Je viens de relancer les droits sur votre carte.

Pourriez-vous vérifier si tout est en ordre ?

Merci d'avance
C'est OK
merci
Niveau d'utilisateur 4
Badge +6
Francois a écrit:

Bonjour Brebis,

Les droits ont bien été ré-envoyés sur votre carte 🙂

Pouvez-vous me confirmer que cela fonctionne correctement ?

Merci d'avance !


Bonjour,

Après quelques temps de "mise au placard" de ma VOOBOX que j'avais installée sur la TV des parents (puis rangée dans une armoire car ça ne les intéressait finalement pas), ma maman (qui est désormais seule avec moi depuis le décès de papa fin décembre dernier😢) souhaiterait que je lui réinstalle ma VOOBOX sur sa TV car elle voudrait notamment avoir la chaîne KTO... mais à mon avis, depuis le temps, j'imagine que la carte à puce doit de nouveau être réactivée.

Je n'ai pas encore eu le temps de rebrancher la VOOBOX sur sa TV (je le ferai ce soir ou demain) ; que faut-il faire pour réactiver cette carte à puce une nouvelle fois ? Vous renvoyer le numéro de la carte à puce par message privé, je suppose ?

Ceci dit, quand j'avais installé une première fois cette VOOBOX (il y a 9 mois environ, d'après l'historique de ce topic), j'avais remarqué que les chaînes HD et certaines chaînes SD (dont la chaîne KTO, justement) passaient mal (artefacts, pixellisations) voire pas du tout (écran noir)... Donc, je présume qu'il faudrait qu'un technicien vienne vérifier l'installation : à quel numéro faut-il téléphoner pour ça ? Au 078/50 50 50 ? De plus, je ne sais même pas où arrive le câble dans la maison (quelque part au garage, voire peut-être dans les "vides ventilés"... faudrait que j'aille d'abord voir ça) ; par ailleurs, est-ce qu'un NIU est d'office installé ou pas ? Car je ne sais pas si on en a un ou pas, finalement.
Niveau d'utilisateur 4
Badge +6
Etonnant !

Après 9 mois d'inactivité (VOOBOX au placard), la carte à puce s'est réactivée après quelques minutes sans aucune intervention d'un collaborateur VOO.

Et par ailleurs, je constate que les chaînes HD et les SD qui passaient mal voire pas du tout, ben elles passent maintenant (même la chaîne KTO, que maman voulait avoir)... mais faudra que je vérifie quand même car je me demande si je n'avais pas ces problèmes de pixellisations voire d'écran noir quand il faisait mauvais temps dehors.

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies