Vitesse Internet en débit tatoo


Badge +2
  • Promeneur
  • 13 commentaires
Bonsoir,
Après un très bref passage chez Proximus, je suis à nouveau client Voo depuis ce matin.
Le technicien est passé, il a installé le nouveau modem (Technicolor) ainsi que la box Evasion.
Il a vérifié que le ligne fixe fonctionnait, fait un test du net en me disant que tout roulait et il est parti.
Sauf que...
Je suis en Tatoo, je devrais donc avoir du 400 mbps que je n'ai pas.
Attention, ce que j'ai est déjà très bien et nettement supérieur à ce que j'avais.
Tout ce que j'aimerai savoir c'est :
  • si c'est normal à cause de la ligne (qui ne serait pas encore modernisé
  • ou si c'est un soucis de modem/cable/réglage interne chez Voo
De mon côté mon installation est donc :
  1. Modem Technicolor (en mode Bridge)
  2. Routeur Linksys ( https://www.amazon.fr/Linksys-WRT1900ACS-EU-Routeur-AC1900-MU-MIMO/dp/B0154B0GWG/ref=sr_1_5?ie=UTF8&qid=1544194430&sr=8-5&keywords=routeur+linksys&tag=wcxvg-21)
  3. CPL Devolo DLAN1200+
J'ai testé en direct, en redémarrant tout le matos, via cable, via wifi.

J'obtiens ceci :



On est pas loin des 400 et le UP est très bon

Et enfin voici mes relevés du modem :



Merci d'avoir pris le temps de me lire.
Dans l'attente d'une réponse, je vous souhaite une bonne soirée 😉

7 commentaires

Niveau d'utilisateur 7
Badge +12
bonjour,

Probablement une limitation due à l'installation.

Faite un test en vous branchant directement sur le modem voo pour voir ce que ça donne.
Badge +2
bonjour,

Probablement une limitation due à l'installation.

Faite un test en vous branchant directement sur le modem voo pour voir ce que ça donne.


Bonjour @Marcs j'ai testé aussi, pas mieux
Niveau d'utilisateur 7
Badge +12
Et un speedtest sur le site de voo ou sur nperf donne les même résultats ?
Niveau d'utilisateur 7
Badge +12
Pour que les autres comprennent :
j’a répondu ceci à @Pixl sur adsl-bc

pour vos niveaux de signal...
12 fréquences ouvertes donc pas encore les vannes ouvertes au MAX chez voo, il faut attendre une mise à jour de cartes vers 16 fréquences dans tous les cmts.
Les Valeurs RX sont très bonnes par contre TX est un peu faible mais cela n’est probablement pas le problème au premier abord.
En attendant je suis toujours en 12 fréquences aussi et le 400 est atteignable aux heures creuses jamais aux heures de pointe ...
Faudra patienter que l’infra soit mise à jour pour de meilleurs résultats, ils ont donné le 400 un peu rapidement à tous les One et tatoo alors que normalement cela devait se faire zone par zone et prendre qq mois donc certes on a difficilement les 400 mais on a au moins l’ upload a 20 et c’est gratuit .
Niveau d'utilisateur 7
Badge +12
Pour que les autres comprennent :
j’a répondu à @Pixl sur adsl-bchttps://forum.adsl-bc.org/viewtopic.php?f=58&t=98961&start=140


Ha oui, j'avais lu ce sujet mais je n'avais pas fait attention au pseudo
Niveau d'utilisateur 7
Badge +12
Le lien ne marche pas encore une fois sur ce forum et me ramène au début du sujet donc j’ai repris ma réponse...
Niveau d'utilisateur 4
Badge +4
Bonjour @Pixl,

Merci aux experts pour leur aide 🙂

Qu'en est-il maintenant ? Vous allez être recontacté en message privé par l'un de mes collègues à ce sujet pour une analyse plus poussée.

Bonne après-midi à tous !

Commenter