Vitesse internet de mon Wi-Fi 5G


Niveau d'utilisateur 4
Badge +5
Je n'en crois pas mes yeux :





Avant j'avais +/- 50 Mb/s
La vitesse a augmenté depuis les changements suivants :
- Désactivation du wi-free
- Ré-initialisation modem via l'interface

Je ne sais pas si l'un de ces paramètres est la cause de cette augmentation de vitesse, mais en tout cas ça va presqu'aussi vite en wi-fi qu'en câblé !
Je ne vais pas me plaindre 😉

17 commentaires

Niveau d'utilisateur 7
Badge +12
Je vous avait bien dit que ce site de test n'est pas fiable du tout ...
Niveau d'utilisateur 7
Badge +12
Bonjour azal12,

Je suis ravi de lire que vous êtes pleinement satisfait par vos vitesses internet en Wi-Fi. Le réseau Wi-Fi 5 G à l’avantage d’être plus stable et plus rapide, mais aura une portée moindre que votre réseau 2,4 GHz.

Par ailleurs, vos relevés de niveaux n’étaient pas excellents ces deux derniers jours, donc il est probable que les désagréments que vous avez rencontrés soient dus à cela, et non à la réinitialisation de votre modem. Si vous constatez de nouvelles perturbations dans les jours qui viennent, n’hésitez pas à revenir vers nous.

Bonne journée :)

Le Plus des Experts VOO


Niveau d'utilisateur 4
Badge +5
Bonjour azal12,

Je suis ravi de lire que vous êtes pleinement satisfait par vos vitesses internet en Wi-Fi. Le réseau Wi-Fi 5 G à l’avantage d’être plus stable et plus rapide, mais aura une portée moindre que votre réseau 2,4 GHz.

Par ailleurs, vos relevés de niveaux n’étaient pas excellents ces deux derniers jours, donc il est probable que les désagréments que vous avez rencontrés soient dus à cela, et non à la réinitialisation de votre modem. Si vous constatez de nouvelles perturbations dans les jours qui viennent, n’hésitez pas à revenir vers nous.

Bonne journée :)

Le Plus des Experts VOO




Bonsoir Nathan,
Je n'y comprends pas grand chose dans ces histoires de niveau, mais puisque vous en parlez je viens de les prendre.
Qu'est-ce qui ne serait pas bon ?

Niveau d'utilisateur 7
Badge +12
Hello
Le TX est limite, trop bas ...
Niveau d'utilisateur 7
Badge +11
dans certaine région c'est toléré...
Niveau d'utilisateur 7
Badge +12
Oui je sais mais certains modems n'aiment pas toujours trop ca ...
Niveau d'utilisateur 7
Badge +12
Bonjour azal12,

Je viens à nouveau de vérifier le relevé de vos niveaux ces deux derniers jours, et votre situation n'évolue pas dans le bon sens. Il est donc préférable que je vous envoie un technicien afin qu'il vérifie ce qu'il se passe de plus près. Pourriez-vous m'envoyer par message privé un numéro de téléphone sur lequel je peux vous contacter afin de fixer le rendez-vous pour le dépannage ?

Merci d'avance 🙂
Niveau d'utilisateur 7
Badge +12
Bonjour,

Il est effectivement préférable de vous fier aux sites que @roylion15 vous a indiqués ci-dessus pour effectuer vos tests de débit.

Bonne journée 🙂
Niveau d'utilisateur 4
Badge +5
Bonjour azal12,

Je viens à nouveau de vérifier le relevé de vos niveaux ces deux derniers jours, et votre situation n'évolue pas dans le bon sens. Il est donc préférable que je vous envoie un technicien afin qu'il vérifie ce qu'il se passe de plus près. Pourriez-vous m'envoyer par message privé un numéro de téléphone sur lequel je peux vous contacter afin de fixer le rendez-vous pour le dépannage ?

Merci d'avance :)



Bonsoir ou bonjour Nathan,
C'est gentil de votre part de suivre mon "cas", mais je ne ressens aucun problème que ce soit pour le net ou pour la TV.
Donc je préfère ne pas avoir de dépannage pour le moment car j'ai comme principe que tant que ça fonctionne c'est touche pas à ça pti c.. ;-)
Voici un test de vitesse effectué à l'instant, TV allumée, un smartphone et 2 PC connectés en wi-fi 5G.
De quoi je devrais me plaindre ?

Niveau d'utilisateur 7
Badge +12
Rien ... par contre votre site de test n'est pas forcément des plus stables pour tester une connexion par câble car les débits dépassent largement ceux de l'adsl ...
préférez des valeurs sûres comme http://www.speedtest.net ou encore celui de voo : http://speedtest.voo.be
Niveau d'utilisateur 4
Badge +5
Rien ... par contre votre site de test n'est pas forcément des plus stables pour tester une connexion par câble car les débits dépassent largement ceux de l'adsl ...
préférez des valeurs sûres comme http://www.speedtest.net ou encore celui de voo : http://speedtest.voo.be


Voici, via speedtest.net, celui de voo ne fonctionne pas avec mon lubuntu :



En wi-fi, je précise (duo wahoo)

Cordialement
Niveau d'utilisateur 7
Badge +12
Bonjour azal12,

Les résultats de ces tests de débit en Wi-Fi sont plutôt bons, et si vous ne constatez rien d’anormal, nous pouvons en rester là pour le moment, et vérifier comment la situation évolue dans les semaines qui viennent.

À bientôt !
Niveau d'utilisateur 4
Badge +6
Bonjour, c’est normal, le 5GHz offre des débits plus importants, mais la portée est moindre.
Niveau d'utilisateur 4
Badge +5
Bonjour, c’est normal, le 5GHz offre des débits plus importants, mais la portée est moindre.

Bonsoir,
Oui mais j'étais déjà en 5GHz avant et je plafonnais entre 50 et 60 Mb/s.
C'est l'augmentation de vitesse qui m'épate.
Niveau d'utilisateur 7
Badge +12
Bah rien d'anormal...moi j'ai aussi mes 200 megas sur le Wifi 5ghz de mon routeur asus sans souci ...
Niveau d'utilisateur 2
Badge +5
bizarre 140 Méga mdrr!!!
c bugs
😃
Niveau d'utilisateur 2
Badge +5
+10 roylion 🙂 bien dit

Commenter