Résolu

[TUTO] Comment ouvrir des ports sur le modem Technicolor.


Niveau d'utilisateur 3
Badge +6
Bonjour à tous, voici un petit tutoriel pour ouvrir des port sur le modem technicolor si cela peux aidé ;)

Tout d'abord connecté vous à votre modem http://192.168.0.1

Ensuite introduisez vos mot de pass : ce sont les mot de pass de votre wifi : user : voo



Ensuite cliquez sur : Configurer votre modem



Une fois que vous avez cliquez sur configurer votre modem, dans le menu du TOP vous avez un onglet routeur cliquez de sur :



Une fois que vous avez cliquez dans le menu routeur, sur la gauche vous avez un menu avec une option NAT cliquez de sur :



Une fois que vous avez cliquez dans le menu NAT, vous avez une option Créer en IPV4, cliquez de sur :



Vous allez avoir une formulaire a complété, vous allez devoir laissé une partie vide, et complété la 2éme partie du formulaire, complété la partie verte comme sur l'image :



Adresse IP locale : l'ip local de votre PC pour moi c'est : 192.168.0.13, vous pouvez la trouvé sur ce lien : http://192.168.0.1/RgComputers.asp

Port Début local : par exemple le port d'un serveur SSH : 22
Port Fin local : le même port que le début : 22
Adresse IP Externe : laissez par default
Port Début externe : laissez par default
Port Fin externe : laissez par default
Protocole : TCP un serveur SSH utilise uniquement le TCP, pour un serveur de jeux par exemple, vous devez autorisé TCP + UDP, il faut dont créer 2 règle NAT.
Description : la description du logiciel par exemple : serveur SSH
Activé : Sélectionné : Actif



Voila, le tutoriel est fini, ce n'est pas grand chose mais si cela peux aidé 😉

Ps : désolé pour les fautes ahah

Bonne chance 🙂
icon

Meilleure réponse par mikL 16 avril 2016, 12:15

Très bonne initiative!!
Merci.
Afficher l'original

86 commentaires

Niveau d'utilisateur 7
Badge +11
Très bonne initiative!!
Merci.
Niveau d'utilisateur 7
Badge +12
Hello, ce que je peux dire c'est que finalement VOO ne semble pas vraiment en cause là dedans.
Ce n'est pas nouveau le problème de vitesse de téléchargement sur les serveurs de SONY ... çà fait des mois voire années que çà dure, Suite à votre sujet, je discutais hier avec mon beau fils qui a une ps4 et est chez PXS avec une connexion à 70 mégas environ, mets parfois 3 ou 4 jours pour télécharger un jeu également, ce n'est pas tout le temps mais çà arrive souvent. Parfois faire quelques pauses dans le téléchargement et le relancer plusieurs fois fait repartir la vitesse à la normale, également mettre la console en repos permet de télécharger plus rapidement.
Niveau d'utilisateur 7
Badge +12
HA HA !
Donc votre ps4 n'a pas de problème et votre connexion non plus ... il faut revoir la configuration de votre routeur VOO ...
Niveau d'utilisateur 7
Badge +12
BOTH devrait être utilisé juste pour les 2 ports 3478 et 3479 uniquement donc pas de TCP/UDP pour ceux là, juste BOTH ( çà veut dire que çà active les deux protocoles en même temps ). DMZ ne doit pas être activé, UPNP doit être activé dans le technicolor sur une autre page avec tous les protocoles...
Egalement je vois que votre console a une adresse en 192.168.0.6, ce n'est pas logique car la plage DHCP commence à 192.168.0.10 sur le TC donc y a qqch qui n'est pas correct ... Si votre console n'est pas en mode DHCP et son adresse IP réservée via le routeur, les ports ne s'ouvriront pas. Quand tout cela est fait avec une IP en DHCP, relancez votre modem et ensuite votre console de jeu.
Niveau d'utilisateur 7
Badge +12
Bonjour,
Il y a de fortes chances que votre ami ne soit pas en ip publique donc sous CGN avec une adresse ip WAN privée ou ipv4 en 10.x : Point crucial qui peut être vérifié directement dans le diagnostic du modem voo. Ne pas utiliser les sites de test d' IP qui vont vous donner l' IP d'un routeur chez VOO avec une adresse commençant souvent par 149.x ou autre range particulier. Si c'est le cas, il faut simplement demander à VOO de repasser en IP publique et le tour est joué.
Badge +2
Je reviens car malheureusement le souci est toujours d'actualité 😞
Niveau d'utilisateur 7
Badge +12
C'est à dire ? quel est le souci encore ? Pb de vitesse sur le PSN ? Ca fonctionnait il y a 2 jours apparemment...
Badge +2
Effectivement, ça revient avec une connexion pitoyable de 8 en vitesse et 6-7 en Download. Visiblement Proximus c'est pareil car j'ai étais au magasin pour acheter des nouveaux câbles et je lui ai demander si il étais aussi un joueur etc il m'a dit oui sur ps4 est ca lui arrive d'avoir encore moins que mois lui il passe à 800kb enfin voila http://community.eu.playstation.com/t5/Jeux-Réseau/Connexion-Médiocre-uniquement-sur-PS4/m-p/25230360
Badge +2
Le pire c'est qu'ils vont augmenter le prix de l'abonnement par ans a 59,99€. Perso, si c'est pour avoir dès connexion pareils je ne m'abonnerais plus au PSN+
Niveau d'utilisateur 7
Salux,

Mon fils est aussi joueur sur PS4 .... il était déjà abonné au PSN, et du temps de Proximus, alors que j'avait du 90 Mbps, non seulement le téléchargement, mais aussi joué en réseaux, était une véritable calamité ...

J'ai apprit par après que les serveurs de Sony était bridé volontairement ...

Nous avons coupé tout abonnement, et il ne joue plus en réseau avec sa PS 4 ....

D'après ce que j'ai déjà entendu, la XBox et Microsoft fait pareil ....

@Pluche
Gerinald
Niveau d'utilisateur 7
Badge +12
Sauf qu'avec ma XBOX ONE je n'ai pas ce souci de lenteur en téléchargement, j'ai quasi tout le temps mes 200 mégas parfois un peu moins à certaines heures mais tout çà reste parfaitement normal et performant ...
Niveau d'utilisateur 7
Salux roylion,

En ce qui concerne la XBox, ce ne sont pas les mêmes son de cloche que j'ai entendu .... il y aurai plus ou moins les mêmes problèmes que avec la PS4 ... serai tu chanceux LoL
Niveau d'utilisateur 7
Badge +12
Peut être ...voo me fait une fleur en allouant toute la bande passante dispo chez moi LOL
Badge
Après vérification nos 2 adresse ip sont bien en public .. j'ai pu lu dans un autre sujet qu'un problème similaire avait été résolu par le remplacement du modem du coup un remplacement du modem chez moi ami qui possède encore l'ancienne version va être efectuer mercredi 29 , je vous tiendrai au courant si le problème est résolu. A bientôt
Bonjour PATPOIL,

Je vous propose aussi de faire un speedtest directement sur votre PC via câble. Cela nous permettrait déjà de déterminer si la connexion VOO est en cause ou non 🙂
Badge +2
Bonjour Tiou,

Merci pour la réponse ici et à l'autre sujet. Je sais que je suis en IP publique c'est deja ca 🙂 voila alors si je fais un test via le PC j'ai bien ma vitesse que je dois avoir j'ai 204-205Mbps et 10mbps en Download. Donc je pense que ca viendrais vis à vis de la console(PS4) Seulement comme j'ai parler avec roylion j'ai un débit de seulement 8-13mbps en vitesse de connexion ainsi que 7 en Download mais pour télécharger quelque chose ca me mets un bon nombres d'heure pour la télécharger(sur console). Du coup je voulais ouvrir mes ports seulement est ce que j'ai bien fais les choses oublier de cocher une case ou en désactiver une je sais pas. Comme ca ne marché pas j'ai donc réinitialiser mon modem en mode d'usine. J'espère simplement que vous puissiez m'aider car la franchement ç booouuu lol
Niveau d'utilisateur 7
Badge +12
Il faudrait pouvoir tester avec un autre routeur sur votre PS4 ... ou tester votre PS4 sur une autre connexion voo .., êtes vous sur de vos câbles ?
Badge +2
Mes câbles sont en parfait état j'ai étais en racheter hier pour être sur 🙂 maintenant pour ce qui est de tester ailleurs j'ai des voisins qui sont chez Voo également mais je ne vais pas leurs demander et venir avec ma ps4 pour un test 🙂
Niveau d'utilisateur 7
Badge +12
Hello, oui je sais ce n'est pas simple mais bon un copain /ami chez qui tester votre ps4 pour écarter tout problème lié à la console elle même car cela peut tomber en panne comme un autre appareil ...
Vous n'avez pas des switchs ou des cpl dans votre circuit vers la ps4 , je veux dire la ps4 est bien câblée en direct sur le modem VOO ? ET Votre console placée EN DHCP sur le modem.
Il est possible que le modem ait un souci mais c'est fort douteux vu que votre pc obtient bien la bonne vitesse maxi. La non-ouverture des ports ne doit pas avoir une influence aussi néfaste sur la vitesse de téléchargement des jeux mais plutôt dans les parties en ligne.
Un test que vous pourriez faire : débrancher tout vos câbles sauf votre pc, couper les wifis du modem et passer le modem en mode bridge, ensuite débrancher votre pc du modem et connecter la console seule sur le modem, il faudra peut être la redémarrer pour obtenir l' IP publique sur votre console, vous devriez être alors en NAT 1 et refaire les tests...
Bonjour , j'ai le téléphone voip chez OVH, mais depuis que je suis passé chez VOO fin mai en cas de coupure du modem la connexion s'en va et impossible de la remettre manuellement, je dois toujours demander un code d'auto-configuration à OVH, il m'ont dit de changer des paramètres dans le modem

- Le protocole SIP ALG doit être désactivé sur le routeur,
- La durée de vie des sessions UDP doit être supérieure à 180 secondes,
- Le trafic vers les réseaux 91.121.128.0/24 et 91.121.129.0/24 doit être autorisé sur les ports 5060 et 5962 UDP, ainsi que
la plage allant de 30000 à 40000 UDP.

j'ai suivis le tuto mais sa ne marche toujours pas, je ne sais pas si je fais bien, j'ai mis mon ip local en autorisant les ports indiqué mais je ne vois pas comment autoriser vers les réseaux 91.121.128.0/24 et 91.121.129.0/24 n'y comment désactiver le protocole SIP ALG et pour la durée de vie des sessions

si vous sauriez m'aider, merci
Niveau d'utilisateur 7
Badge +12
Hello,
https://forum.voo.be/mon-installation-internet-105/parametrer-modem-technicolor-pour-ma-ligne-voip-de-chez-ovh-4841/index1.html#post67318
Badge +2
j'avais déjà réaliser directement via le cable ethernet modem->ps4 c'est la même chose c'est le même résultât. En ce qui concerne la console placée en DHCP sur le modem je ne sais pas comment faire. C'est pour ça que je ne comprend pas pourquoi Voo ne peut pas le faire sachant que c'est bien le client qui le demande, qu'est ce qui peut avoir comme problème à part relancer le modem à zéro? Car comme vous avez évoquer dans les messages passé, y uPNP, IP wan, les ports a mettre etc. Alors j'ai peut être fait des erreurs dans les encodages ou certaines choses qui ne serait pas active donc je devrais activer que je n'ai pas fait. C'est pour cela que à mon tous premier messages je disais pour que se soit décrit vraiment pas à pàs car je m'embrouille la tête 😞 Comme pour les ports avec UDP, TCP etc. Au début du sujet, il ne spécifie pas vraiment dans l'assemblé surtout pour les personnes qui sont pàs très doué dans ce domaine.
Niveau d'utilisateur 7
Badge +12
Avez vous réalisé le test avec le modem en BRIDGE parce que moi je veux déterminer /identifier le problème et pas me baser sur des suppositions ..
Quelle adresse IP recoit maintenant votre console ? parce que les photos montraient bien que la console n'était pas en DHCP ( mode automatique ) donc çà ne marche pas avec le technicolor.
Badge +2
Je viens de réaliser un test en mode bridge avec ma PS4 j'ai ceci



Badge +2
On avance alors c'est un bon point. Que dois je faire ensuite? Svp

Commenter