Résolu

Soucis lenteur/deconnection par mauvais temps (humidité ou vent) - 5030 Gembloux


Bonjour,

Nous avons des soucis (du modem Netgear) de vitesse et/ou (dépendant des cas) de saute de porteuse internet ce par moment . Notre fils qui est informaticien réseau (auprès d'une société Bruxelloise) a jeté un coup d'oeil un jour où cela posait soucis.

Généralement ce soucis a lieu dès qu'il y a de l'humidité (pluie ou neige) ou de fortes rafales de vent (Nous sommes sur Gembloux - 5030) .

Notre fils (Sébastien) a regardé dans le menu "avancé" du netgear un jour où ce soucis se posait et il a remarqué que une ou plusieurs des porteuses (menu niveau de signal) présentaient soit une absence de signal soit une qualité de réception "moindre". Le cablage à l'interieur de la maison est exempt d'humidité ou d'oxidation et le technicien de chez vous avait très bien fait la liaison.

Cela se passe que sur le signal "Internet" (TV pas de soucis!).

Pour "soulager" le processeur du netgear, il nous a placé un routeur (ASUS RT-AC-68U) et mis le modem en mode bridge mais malgré cela les sautes de signal arrivent fréquemment.

Est ce que le fait de passer sur le modèle supérieur de modem Technicolor(qui semble un peu plus "performant") pourrait résoudre ce soucis de signal - si oui quelle est la procédure, devons nous requérir une intervention d'un technicien pour verifier le distributeur de signal qui se trouve sur le poteau (lumière) de rue, ou devons nous demander au service technique un amplificateur de signal?

Nous restons disponible par message privé si nécessaire pour l'adresse exacte.

Bav,

Vandenbussche Jean - Puisieux Anne-Marie
Gembloux
icon

Meilleure réponse par cosmos1999 15 mars 2019, 16:11

Bonjour,

S'il y a bien un souci de signal ( niveau et/ou SNR ) sur certaines fréquences internet, un remplacement du modem n'y changera rien.
De même, le basculement en mode bridge et l'usage d'un routeur personnel n'y changera rien non plus, et n'a pas d'influence sur la partie modem du Netgear.

Dans ce cas, il faut trouver la source du problème et y remédier !

Pouvez-vous poster vos niveaux d'installation modem en suivant cette procédure afin d'y voir un peu plus clair ?
Les officiels Voo pourront également vérifier l'historique de stabilité de votre signal qu'il n'est pas possible de voir par un cliché instantané des niveaux.

N'oubliez donc pas de mettre votre numéro de client dans vos paramètres de profil du forum afin qu'ils puissent accéder à votre dossier.

p.s. : concernant le modem Netgear, s'il s'avère que vous avez un Netgear CG3100 ET que vous avez un abonnement à 400 Mbps , il pourrait être remplacé par le Technicolor pour une question de performance , ceci est à l'appréciation d'un officiel Voo ….
Afficher l'original

10 commentaires

Niveau d'utilisateur 7
Badge +9
Bonjour,

S'il y a bien un souci de signal ( niveau et/ou SNR ) sur certaines fréquences internet, un remplacement du modem n'y changera rien.
De même, le basculement en mode bridge et l'usage d'un routeur personnel n'y changera rien non plus, et n'a pas d'influence sur la partie modem du Netgear.

Dans ce cas, il faut trouver la source du problème et y remédier !

Pouvez-vous poster vos niveaux d'installation modem en suivant cette procédure afin d'y voir un peu plus clair ?
Les officiels Voo pourront également vérifier l'historique de stabilité de votre signal qu'il n'est pas possible de voir par un cliché instantané des niveaux.

N'oubliez donc pas de mettre votre numéro de client dans vos paramètres de profil du forum afin qu'ils puissent accéder à votre dossier.

p.s. : concernant le modem Netgear, s'il s'avère que vous avez un Netgear CG3100 ET que vous avez un abonnement à 400 Mbps , il pourrait être remplacé par le Technicolor pour une question de performance , ceci est à l'appréciation d'un officiel Voo ….
Niveau d'utilisateur 7
Badge +9
Bonjour à tous,

@Vandenbussche : on analyse la situation et on revient vers vous rapidement avec toutes les infos ! :)

PS : il semble avoir une erreur avec le numéro de client inséré dans votre profil (un chiffre en trop). Pouvez-vous vérifier et corriger ?
@Marie S C'est fait, nous avons eu un de vos collègues en message privé et nous lui avons communiqué les détails. Cordialement,

Vandenbussche Jean - Puisieux Anne-Marie
Bonjour,

idem pendant la semaine et surtout depuis hier midi...

impossible de ragrder la télé, image pixellise, son lagge...
internet "saute" régulièrement tout comme le téléphone...

avez-vous eu un retour?

Bàv,
Niveau d'utilisateur 7
Badge +9
Bonjour @trouton,

Il y actuellement une panne en cours dans votre région, ce qui peut expliquer les perturbations. Mais un collaborateur vous tout de même revenir vers vous par message privé pour vous donner toutes les informations. 🙂
Bonjour @trouton,

Il y actuellement une panne en cours dans votre région, ce qui peut expliquer les perturbations. Mais un collaborateur vous tout de même revenir vers vous par message privé pour vous donner toutes les informations. :)


Bonjour,

Merci pour l'info. J'attends les nouvelles.

Bàv,
@cosmos1999 @Marie S Bonsoir à vous deux,

Comme demandé précédemment, pour information nous revenons vers vous pour vous indiquer que le signal internet est (suite aux orages d'hier et conditions climatiques depuis hier et aujourd'hui) instable et fortement ralenti.

Restant à votre disposition,
Vandenbussche Jean - Puisieux Anne-Marie
Niveau d'utilisateur 7
Badge +9
Bonsoir @Vandenbussche ,

Personnellement je ne suis qu'un client comme vous, la suite à donner à vos problèmes ne pourra donc être envisagée que par @Marie S ou un autre officiel Voo ( ceux qui ont un "v" dans leur photo de profil )

Bonne soirée.
@cosmos1999 Merci à vous!
Niveau d'utilisateur 7
Badge +9
Bonjour @Vandenbussche,

Je vois que vous êtes déjà en discussion avec mon collègue par message privé à ce sujet. Je vous invite à continuer la conversation avec lui étant donné qu'il vous a déjà posé pas mal de questions 🙂

Commenter