Soucis de connexion


Badge +1
Bonjour, depuis quelques semaines je remarque des problèmes de connexion, soit plus de connexion, soit une connexion très lente là où je n'ai jamais eu de problème en 7 ans d'abonnement. Je suis obligé de redémarrer mon routeur plusieurs fois par semaine.

Sauriez-vous me dire d'où peut venir le problème ?

Merci d'avance

6 commentaires

Niveau d'utilisateur 7
Badge +11
Bonjour,

Vous parler d'un routeur, ou bel est bien du modem VOO ??

Avez-vous bien vérifié le câblage, l'alimentation du NIU, ne pas hésité à enlevé tout les câbles et à les remettre bien à fond.

Pourriez vous poster vos niveaux de signal du modem en suivant cette procédure

Par la même occasion, nous poster un speedtest.

Merci
Niveau d'utilisateur 7
Bonjour @ThaneKrios,

Je viens de jeter un oeil aux niveaux, ils sont très corrects 🙂 N'hésitez pas à faire les vérifications conseillées par @Gerinald.

Je remarque en effet que vous redémarrez régulièrement votre modem. Le fait de le redémarrer règle-t-il à chaque fois le souci, même si ce n'est que temporaire ? Si c'est le cas, il y a de fortes chances que le modem soit en cause.
Badge +1
Merci. Oui j'ai refait les câblages, les speedtests sont bons mais quand ça fonctionne 🙂
Oui le problème est réglé pour quelques minutes voir quelques jours lorsque je redémarre le modem.
Niveau d'utilisateur 7
C'est noté, le modem semble donc bien être en cause. Il a été installé en 2012 il me semble, il commence tout de même à dater.

Avez-vous également effectué la réinitialisation du modem, avec le bouton "restore factory settings" ?

Si cette manipulation ne règle pas le souci sur le long terme, je pourrai remplacer gratuitement votre modem.
Badge +1
Merci pour votre réponse Antoine, je vais tester ça et je vous tiens au courant. Merci encore.
Badge +1
(j'avais oublié de préciser que le problème se posait pour les appareils en wifi comme en câblé)

Commenter