Résolu

Sites web Belges timed out ??


Niveau d'utilisateur 1
Badge +3
Bonjour,
Depuis quelques jours, pour par exemple les sites Youtube et Reddit, ont du mal a charger des commentaires, images et videos,...etc
J'ai ducoup fait un ping test sur CMD et ses resultats. (Ce que je remarque, c'est les sites internationaux fonctionnent aussi)
je tiens a dire que le modem voo est en mode bridge connecté a un TP Link Archer C7 puis connecté par un cable RJ45 Cat5e a un Linksys EA6900 puis connecté a mon PC.
Merci pour votre aide
Sam

icon

Meilleure réponse par SamTheGamer55 16 avril 2019, 16:48

En effet, j'ai vérifier ca a l'air d'aller plus vite mais j'ai ressayé un ping test en filaire et en partage 4G et les deux me disent timed out pour www.voo.be etrange...

Afficher l'original

14 commentaires

Niveau d'utilisateur 7
Badge +9
Hello,

Je viens de passer l'ip de votre modem en privée.

Pouvez-vous redémarrer modem et retour, et faire un nouveau test ?
Niveau d'utilisateur 1
Badge +3
J'ai redémarré le modem Technicolor et le router C7 Tp Link, ça a l'air de fonctionner et mon adresse commence par 149.xxx.xxx.xx et il est donc privé ?
Niveau d'utilisateur 7
Badge +9
J'ignore quelle est cette IP, mais ce n'est pas celle du modem. Celle de votre modem est actuellement 10.xx.xxx.xx. Je ne pense pas que cette information soit accessible depuis votre modem bridgé. Peut-être depuis votre routeur ?🤔

En tout cas, on dirait que c'était l'IP du modem qui coinçait. Est-ce un souci pour vous de la laisser en privé ?
Niveau d'utilisateur 1
Badge +3
Oui, ce serait un soucis de le laisser en privé car Xbox Live et OpenDNS ne fonctionnerait pas.
Niveau d'utilisateur 1
Badge +3
Je viens de regarder dans le panneau de config et touts mes options ont disparu et j'ai une adresse ip privé quand meme.

Niveau d'utilisateur 7
Badge +9
J'ai repassé votre ip en publique. Veuillez faire la même chose que tout à l'heure et me tenir au courant. 🙂
Niveau d'utilisateur 1
Badge +3
J'ai redémarré le modem et le router et je suis de retour sur l'adresse publique.
Niveau d'utilisateur 7
Badge +9
Et... ça fonctionne ? C'est surtout ça qui m'intéresse. 😁
Niveau d'utilisateur 1
Badge +3
En effet, j'ai vérifier ca a l'air d'aller plus vite mais j'ai ressayé un ping test en filaire et en partage 4G et les deux me disent timed out pour www.voo.be etrange...
Niveau d'utilisateur 7
Badge +8
En effet, j'ai vérifier ca a l'air d'aller plus vite mais j'ai ressayé un ping test en filaire et en partage 4G et les deux me disent timed out pour www.voo.be etrange...
Bonjour,

C'est normal , www.voo.be ne répond pas aux "ping" depuis longtemps déjà ( si pas depuis toujours )
Niveau d'utilisateur 1
Badge +3
Ah ok, mais comment expliquez vous pour wallonie.be, finances.belgium.be ou base.be ?
Niveau d'utilisateur 7
Badge +8
Ah ok, mais comment expliquez vous pour wallonie.be, finances.belgium.be ou base.be ?
Chez moi, ces 3 sites ne répondent pas non plus au "ping" , par contre je ne sais pas dire si c'est normal ou pas car jamais essayé auparavant ….
Niveau d'utilisateur 1
Badge +3
Ducoup, je pense que le probleme est resolu.
Merci pour votre aide
Sam

Ah ok, mais comment expliquez vous pour wallonie.be, finances.belgium.be ou base.be ?Chez moi, ces 3 sites ne répondent pas non plus au "ping" , par contre je ne sais pas dire si c'est normal ou pas car jamais essayé auparavant ….

C'est qu'ils ont coupé la réponse au ping tout simplement ... rien d'anormal, un choix de sécurité.
Le modem VOO permet de le faire également 😋

De mémoire, j'avais tester en désactivant ce paramètre et le ping répondait alors, mais pas conseillé :

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies