Réseau Wifi plus détecté


Niveau d'utilisateur 1
Badge +2
Bonjour j'ai un problème avec le wifi. Puis je avoir le passage d'un technicien dans les prochains jours? Ça fait un moment qu'il foire. Ici aucun appareil ne détecte le wifi. J'ai déjà redémarrer 2 fois et ça change rien. Et j'ai été dans les paramètres et il est toujours bien actif. Et paramètre ok.
Merci

37 commentaires

Il se peut également que le coin (qui, je pense abrite un ou des tuyaux) soit fait en métalstuck.
Le téléphone sans fil certainement, le haut-parleur et l'imprimante peut-être.

Le modem n'est vraiment pas dans les meilleures conditions.
Ce serait pas mal d'au moins le fixer au mur au dessus de tous les autres appareils.
Niveau d'utilisateur 1
Badge +2
Voilà c'est fait. Plus de wifi détecté....
Niveau d'utilisateur 1
Badge +2
J'ai remis par défaut et tjs autant de problème
Il y a beaucoup de Wifi dans la liste ?
Il me semble qu'il y ai un conflit de canal avec vos voisins.

Connaissez-vous Wifi analyzer, une app pour le GSM ?
Si oui, installez-là et faites une analyse des différents réseaux Wifi disponible et si nécessaire déplacer votre canal dans un espace moins encombré par vos voisins (prendre le centre de cet espace car le Wifi prend de chaque côté une partie).
Niveau d'utilisateur 1
Badge +2
J'ai aucun autre wifi à portée. J'ai pas de voisins....
Pouvez-vous couper votre Home-spot (Wififree) VOO via Myvoo ?
Vu que vous n'avez pas de voisins, il ne sert à rien et est sur la même fréquence que votre Wifi.

Votre construction est-elle composée de beaucoup de métal ?
Ou le sable utilisé à la construction en grande teneur de fer, des briques recuites (souvent rouge avec des taches noires) ?
Cela perturbe fortement votre Wifi !
Niveau d'utilisateur 1
Badge +2
Peut être la composition de l'air aussi. Je suis à côté du modem et je vois pas le wifi avec mes appareils. Je vais couper wififree qui c'est vrai ne sert à rien...
Peut être la composition de l'air aussi.
Pourquoi vous disquez beaucoup de métal ?? 🤣

Blague à part, le métal est est très gros perturbateur d'onde et est une vraie source de problème pour le Wifi ... chez moi, impossible de passer un mur en briques recuites ; signal à 5 devant et plus rien derrière (à moins de 4 m du modem VOO !!) ... j'ai du placer un point d'accès Wifi pour couvrir cette partie de ma maison 😡
Niveau d'utilisateur 1
Badge +2
Je suis à côté du modem et je ne le détecte pas. Quand il veut bien fonctionner il va jusqu'au au deuxième chez moi même dans ma cave.... Donc pas de problème de portée mais du routeur qui a ce problème depuis l'installation mais qui a été résolu par un de vos techniciens quand il est venu une semaine après installation mais mnt ça recommence....
Niveau d'utilisateur 1
Badge +2
J'ai connecter un pc en filaire et j'ai internet mais impossible de surfer.. gros problème sur Technicolor
Ok, on peut donc exclure cette idée de métal qui n'était qu'une piste possible 😉

Le wifi ne refonctionne pas après un redémarrage du modem ?
Le factory défault vous l'avez bien réalisé ... avec le cure-dent ?

Si aucunes des 2 possibilités n'apporte de solution, je dirai alors que votre modem a un problème ... les officiels VOO pourront prendre votre dossier en main (à partir de demain seulement) et prévoir le remplacement si nécessaire.
Si ce n'est déjà fait, mettez déjà votre N° client dans votre profil, ils pourront ainsi consulter votre dossier 😌

Sinon il y a le Helpdesk au 078/50.50.50
  • Lundi à vendredi 08h30-21h30
  • Samedi à dimanche 09h00-21h30
  • Jours fériés 09h00-21h30
Niveau d'utilisateur 1
Badge +2
J'ai reseter le modem laisser reposer et redemarrer et reparametrer, cela refonctionne... Mais jusqu'a quand.Je vais laisser ainsipour le moment, mais pouvez vous garder mon dossier de coté dans le cas ou cela se reproduirai. Comme cela on passe toutes ces étapes.... Et on me change le routeur.Merci
Niveau d'utilisateur 1
Badge +2
ok ca recommence deja.... Ca été 10 minutes.....

Numéro client : [supprimé]
Niveau d'utilisateur 7
Bonjour demonceauludovic,

Je vois que le Wifi est bien actif sur votre modem et qu'il y a des appareils qui y sont connectés. Avez-vous suivi les conseils de mikL et Gerinald ? 🙂
Niveau d'utilisateur 1
Badge +2

Niveau d'utilisateur 1
Badge +2
Je pense la même chose mais je trouve pas ce qui perturbe le wifi
Niveau d'utilisateur 7
Badge +12
Je pense la même chose mais je trouve pas ce qui perturbe le wifi

Le téléphone sans fil ? sans doute plus facilement que l'imprimante sauf peut-être si elle est en wifi.

Ou le gros haut-parleur juste devant ?
Niveau d'utilisateur 1
Badge +2
J'ai testé en débranchant tout en ne laissant branché que le routeur et rien n'y fait...
Niveau d'utilisateur 7
Badge +9
Bonjour,

Le modem semble être en contre-bas, entouré par deux murs, l'imprimante et le téléphone, pas l'idéal pour la propagation des ondes......

A titre d'essai selon la longueur des câbles, essayez de dégager le modem en le posant sur l'imprimante ( en éteignant celle-ci si elle est en Wifi ) afin de voir si cela n'améliore pas les choses.
Niveau d'utilisateur 1
Badge +2
Je viens de le faire tout débrancher et en le dégageant du mur et rien n'y fait.
Niveau d'utilisateur 7
J'ai supprimé votre numéro de client de votre commentaire mais j'en ai pris note :)

Si le réseau Wifi n'est pas du tout visible sur plusieurs appareils, il semblerait alors que ce soit le modem qui pose souci. Nous pouvons vous envoyer un modem dans un point UPS proche de chez vous où vous pourrez effectuer l'échange. Si cela vous convient, je vous invite à me communiquer votre adresse e-mail et un numéro de GSM par message privé.
Niveau d'utilisateur 1
Badge +2
J'ai également essayer cela. Je vais laisser tomber tant pis
Niveau d'utilisateur 7
Sur le fixe non plus ?

Dans tous les cas, il faudra replanifier un rendez-vous. N'hésitez pas à me communiquer des dates qui pourraient vous convenir via MP.
Niveau d'utilisateur 1
Badge +2
Nous sommes régulièrement embêté par des coups de téléphone sur le fixe par des sociétés diverses pour des ventes donc on ne décroche rarement le fixe. Faut me sonner sur mon GSM. Je vais vous mp
Niveau d'utilisateur 7
C'est très étonnant. Je remarque que vous avez modifié quelques paramètres au niveau du Wifi. Pourriez-vous remettre ces paramètres par défaut (réinitialisation du modem si possible) puis tester pendant quelque temps votre connexion Wifi avec tous les paramètres par défaut (canal Wifi, nom de réseau, ect) ?

Commenter