Réseau très très lent... Routeur trop vieux ?


Bonjour à tous,

Je suis chez Voo depuis 2011, et depuis 2011 avec le même routeur (type Netgear 3100).
J'ai déjà appelé plusieurs fois la hotline pour signaler un problème de lenteurs et coupures internet. On m'a fait changer les canaux, mais rien n'y fait. Je galère toujours autant, et je finis par me demander si les rappeler va changer quelque chose.
Impossible de regarder un film sur Netflix sans coupures. Bien souvent, je suis obligée de redémarrer le routeur, mais ça ne dure jamais bien longtemps.
Je sais qu'on nous demande toujours de faire les tests avec un câble RJ45, mais c'est du wifi que je souhaite.
Hier soir, j'ai testé la connexion en collant mon GSM sur le routeur. J'obtiens toujours aux alentours de 20mbps (de 17 à 22) en download et aux alentours de 4mbps en upload. Tout cela, le téléphone collé au routeur! Alors imaginez vous si je m'éloigne ne serait-ce que de quelques mètres...
Il n'est pas normal de payer plein pot pour un service qui ne l'est pas...
Je pense donc que mon routeur pourrait être à l'origine du problème.
Qu'en pensez-vous?
Je suppose que je ne suis pas la seule dans ce cas 😉
Merci d'avance pour votre aide 🙂

11 commentaires

Niveau d'utilisateur 7
Badge +12
Bonjour,

La vitesse en wifi n'est jamais garantie, vous ne pourrez pas utiliser ce critère pour demander un échange.

Faites quand-même un test en connexion par cable pour vous assurer que votre connexion est conforme à votre abonnement.


Sachez par contre que l'absence de wifi 5ghz peut être un critère d'échange.
Bonjour,

Merci pour votre message. Je vais me procurer un câble pour faire le test.
C'est en tout cas la dernière étape avant de changer d'opérateur si malheureusement, ils ne savent pas résoudre le problème...

Bonne journée ☺
Niveau d'utilisateur 6
Bonjour @Kti76,

Comme indiqué par Marcs, nous ne garantissons pas le Wifi. Avez-vous vérifié l'état de l’environnement de votre Wifi ?
Ce serait bête de changer le modem et que le souci persiste.

Il est vrai que 22 Mbps en Wifi, ce n'est pas beaucoup. Et 4 en Upload, c'est votre maximum.
Sur le signal jusqu'à votre modem, tout est bon, donc vous ne devriez pas avoir de souci en filaire.
Bonjour,
L'état de mon wifi quand je fais les tests ne peut pas être meilleur puisque j'ai pris les mesures en posant mon GSM sur le routeur. Il n'y a donc absolument rien entre le routeur et l'appareil connecté en wifi. De plus, je n'ai pas de téléphone fixe, donc pas de perturbation à ce niveau-là. Pas de micro-ondes proche non plus et aucune console de jeux à la maison.
SI en se collant au routeur, je n'ai que ça (17 Mbps hier soir), imaginez si je m'éloigne de quelques mètres.
Je ne trouve pas normal d'avoir si peu...
Pour info, j'avais acheté un répéteur wifi, pensant que cela résoudrait le problème mais les pertes et les lenteurs sont les mêmes. J'ai donc acheté cet appareil pour rien...
Niveau d'utilisateur 7
Badge +12
Pour info, j'avais acheté un répéteur wifi, pensant que cela résoudrait le problème mais les pertes et les lenteurs sont les mêmes. J'ai donc acheté cet appareil pour rien...

Bonjour,

Quelle est la marque et le modèle de cet appareil ? ne peut-il pas être configuré en point d'accès plutôt qu'en répéteur wifi ?

En répéteur wifi, il prend le wifi du modem pour l'envoyez plus loin, mais si ce wifi est mauvais, il transfèrera un mauvais wifi.

En point d'accès, il est relié par câble au modem et crée son propre wifi indépendamment de la qualité initiale du wifi du modem (qui devra être coupé je pense).

Consultez donc la documentation de votre appareil pour voir ses possibilités.
Niveau d'utilisateur 6
Bonjour @Kti76,

Je confirme l'échange programmé en boutique pour votre modem.
Vous recevrez donc un email récapitulatif et un SMS quand le modem sera disponible dans le magasin sélectionné. ☺

N'hésitez pas à revenir vers nous après test et installation de vos CPL, s'il persiste un souci que l'on cherche après une autre solution.

PS : @Marcs merci, nous allons vérifier que ce ne soit pas un souci avec l'antenne du 3100 et @Kti76 s'est procuré des CPL pour étendre le Wifi.
Merci beaucoup @Justin !!!
Je ferai un petit compte-rendu sur cette page dès que j'aurai pu tester le nouveau modem ☺
Badge
Oui, n'hésitez pas à nous donner vos retours sur la vitesse de connexion avec le nouveau modem !
Bonjour,
J'ai installé le nouveau routeur, et déjà, en me mettant juste à côté, voici le résultat que j'obtiens : 45,3Mbps en download et 4,24 en upload. Je ne suis pas aux 75 Mbps prévus avec mon abonnement (et je suppose que c'est une vitesse pour une connexion câblée), mais pour du wifi, je trouve que ça n'a rien à voir avec ce que j'avais avec l'ancien routeur.
Un grand merci @Justin pour la prise en charge du dossier ☺ J'ai retourné l'ancien routeur hier.

Ah, j'oubliais de dire : avec les Devolo dans plusieurs pièces, réseau au top !!!
Bonne journée à tous !
Niveau d'utilisateur 7
Badge +11
Bonjour @Kti76

En effet, il ne faut pas prendre en compte le fait que le Wifi en 2.5 Ghz, sera identique à la vitesse réel que vous allez avoir en mode filaire ....

Moi j'ai du wifi qui ne dépasse quasi jamais les 50 Mbps, alors que j'ai un abo Tatoo à 400 Mbps ... à tout cassé, j'ai parfois du 70 Mbps à côté du modem ..., mais jamais plus.

Ce qui n'est pas le cas avec du 5 Ghz, ou là, vous pouvez dépassé les 100 Mpbs, mais encore faut t'il avoir la technologie qui va avec, et de toutes façon, il faut être dans la même pièce pour avoir le maximum .... :)

Bonne continuation 😉

Commenter