Résolu

Problème Wifi depuis installation de la box .évasion


Niveau d'utilisateur 3
Badge +5
  • Apprenti
  • 75 commentaires
Bonjour

Je constate que depuis installation box evasion

Ma connexion est lente

J explique

Mon modem VOO est à la cave car tous les cable arrive en bas pour distribution internet téléphone dans notre maison

1 Du modem. Voo qui ce trouve à la cave je remonte dans mon salon et j arrive dans un routeur sitecom wifi de celui si je repart à là box evasion et ma drean.. Et le wifi c est pour la tablette et GSM

2 du modem VOO qui ce trouve à la cave je remonte jusque salle de jeux et la j ai un Switch pour ordinateur seconde dream et console de ma fille

3 du modem VOO qui ce trouve à la cave je remonte jusqu à mon bureau en direct

Mais depuis installation box evasion sa rame un peux beaucoup sur le net avec pc salle de jeux et wifi du sitecom

Avez vous un conseille pour moi

Pour info depuis le début mais indicateurs sur modem VOO sons allumés en orange

Merci
icon

Meilleure réponse par roylion15 16 octobre 2015, 14:07

Tout d'abord tes leds oranges confirment des liaisons en 100 mégabits et non gigabit donc cela va déjà générer un ralentissement de ta connexion même si tu as 100 mégas au modem, tu n'en auras plus que 80/90 sur tes différents appareils voire moins suivant également la qualité des connexions, cables, switches qui doivent être "gigabit" aussi etc...
Alors un autre routeur "sitecom" certainement bridé à 100 lui aussi vu que ta led du routeur voo qui l'alimente est orange donc ce routeur n'est pas suffisant pour aller sur une connexion voo vu qu'il n'est pas gigabit. Tous ces étranglements par-ci par-là induisent de la latence et un ralentissement de tes connexions, Evasion n'est certainement pas responsable de tout çà mais c'est ton installation qui n'est pas top.
Afficher l'original

Ce sujet a été fermé.

7 commentaires

Niveau d'utilisateur 7
Badge +12
pour la box évasion, c'est TOUJOURS des led oranges:)
je ne crois pas que la box évasion influence ton Wi-Fi!!
as-tu essayé de changer le canal wi-fi?
les autres led doivent être vertes en principe, est-ce qu'elles le sont? Y en a t'il plusieurs oranges?
si non, est-ce qu'elles étaient vertes AVANT le placement de la box??
Niveau d'utilisateur 3
Badge +5
Salut

Mais si tu a lu sa rame aussi bien avec wifi et cable
Niveau d'utilisateur 3
Badge +5
re salut mais si tu lits
Oui les autre les sont vert seulement les 3 led de sortie intenet sont orange
Pour le Wifi il fonctionner très bien avans box évasion
Je me plains pas car pour moi personnellement VOO reste le meilleure service rapport qualités prix
Bonjour

Afin de faciliter la recherche et la lecture de votre sujet par les membres de la Communauté, j'ai déplacé votre question dans la partie Internet du Forum.

Bonne journée,
Fabrice
Bonjour dany,

Est-ce le technicien qui a branché la box .évasion sur votre routeur Wifi ou bien avez-vous refait le câblage après son passage ?

Avez-vous peut-être des logiciels qui pourraient freiner votre connexion (torrent, P2P,...) ?

Fabrice
Niveau d'utilisateur 7
Badge +12
Tout d'abord tes leds oranges confirment des liaisons en 100 mégabits et non gigabit donc cela va déjà générer un ralentissement de ta connexion même si tu as 100 mégas au modem, tu n'en auras plus que 80/90 sur tes différents appareils voire moins suivant également la qualité des connexions, cables, switches qui doivent être "gigabit" aussi etc...
Alors un autre routeur "sitecom" certainement bridé à 100 lui aussi vu que ta led du routeur voo qui l'alimente est orange donc ce routeur n'est pas suffisant pour aller sur une connexion voo vu qu'il n'est pas gigabit. Tous ces étranglements par-ci par-là induisent de la latence et un ralentissement de tes connexions, Evasion n'est certainement pas responsable de tout çà mais c'est ton installation qui n'est pas top.
Bonjour Dany,

Les explications fournies par Roylion15 vous ont-elles permis de solutionner votre situation ?

Si c'est le cas, je vous invite à indiquer qu'il vous a apporté la meilleure réponse :)

Bonne journée,
Fabrice