Résolu

Plus de connexion Internet sur 1150 (Woluwe-Saint-Pierre)


Badge +1
Bonjour,

Depuis quelques jours ma connexion Internet est très lente, quel que soit l'appareil avec lequel je me connecte (ordinateur fixe, portable ou smartphone), que je sois en Wi-Fi ou Ethernet. Je ne me suis pas trop inquiété, car je n'ai pas besoin d'une connexion rapide pour travailler. Seule une connexion stable me suffit.

Mais depuis ce matin, plus aucune connexion Internet.. Là c'est moins pratique ;-)

J'ai essayé de redémarrer le modem, même de restaurer les paramètres d'usine mais rien n'y fait.
C'est très embêtant, j'ai du trouver une solution de secours en me connectant via la 4G car j'ai un projet à remettre pour demain..

Voici ce que je vois quand je me connecte dans l'interface du modem.

Si pas de nouvelles via le forum, je tenterai de rappeler le support par téléphone demain matin..

Merci!
icon

Meilleure réponse par Adrien 14 novembre 2016, 11:30

Bonjour Thomas,

Aucune panne n'est en cours dans la région de Woluwe-Saint-Pierre.
J'ai donc transmis votre dossier au service concerné. Un de nos collaborateurs va prendre contact avec vous dès que possible !
Afficher l'original

6 commentaires

Niveau d'utilisateur 7
Badge +12
Bonjour,

A voir vos niveaux, vous n'avez tout simplement plus de réseau.

Avez-vous un ampli de type NIU ?

N'est-il pas débranché (coax ou électricité) ? il y a normalement une diode verte s'il est alimenté en courant.

EDIT : voir aussi la page d'aide vérifier le branchement de mon modem
Badge +1
Bonjour Marcs,

Merci pour votre réponse. J'ai effectivement bien un ampli fixé sur le mur juste à côté du modem. Il est bien alimenté en électricité, la diode est verte. J'ai enlevé la prise électrique de cet ampli, puis rebranché pour tester. J'ai débranché et rebranché le câble coaxial entre cet ampli et le modem, mais rien qui fonctionne.. Il y a aussi un cable qui part de cet ampli et qui va vers l'intérieur du mur, et qui j'imagine va vers la rue, mais là je ne sais pas faire grand chose de mon côté?
Niveau d'utilisateur 7
Badge +12
Oui en effet, le coax marqué "in" est celui qui vient de la rue et en temps que client, on ne sais probablement rien vérifier de ce coté.

Si vous avez plusieurs sorties data vous pouvez toujours tester en branchant le modem sur l'autre (pas sur les sorties tv, je ne suis pas sur que ce soit conseillé).

Par contre, il pourrait être utile de voir si vos voisins (s'ils sont chez voo) ont toujours internet.
Le câble qui sort de chez vous va normalement sur un coupleur/séparateur (point 05 de cette page) les autres câbles sur ce boitier vont chez vos voisins (il suffit de suivre le câble pour savoir qui est chez Voo), si c'est un problème de réseau, il est fort probable qu'ils n'aient plus internet non plus.
Badge +1
Bonjour,

Merci pour l'info. J'ai été voir chez le voisin qui est chez VOO.. et il a bien Internet, donc le problème vient de chez moi. Je vais me connecter sur son VOO HOMESPOT en attendant demain.
Niveau d'utilisateur 7
Bonjour Thomas,

Aucune panne n'est en cours dans la région de Woluwe-Saint-Pierre.
J'ai donc transmis votre dossier au service concerné. Un de nos collaborateurs va prendre contact avec vous dès que possible !
Badge +1
Bonsoir,

Pour info, un technicien est venu chez moi aujourd'hui et a pu résoudre le problème. Apparement il s'agissait d'un filtre défectueux à l'exterieur de la maison. Merci pour votre aide!

Commenter