Résolu

Plus d'accès internet malgré un redémarrage du modem


Bonjour cela fait deux jours que je n'ai plus internet j'ai essayer de le réinitialiser. Redémarrer mais rien n'a arrangé la situation.

J'avais les deux lumières sur le modem ds et us qui n'arrêtait pas de clignoter et la lumière online pas allumé

Tout est maintenant revenu comme avant pour les lumières sur le modem sauf que j'ai un message comme ceci :
Bienvenue

Cher technicien, pour réaliser l'activation de l'équipement merci d'utiliser l'url : http://selfpro.acbis.intra

Cordialement
icon

Meilleure réponse par cmaric 18 janvier 2017, 20:46

oui, apparemment c'est lors de la mis à jour du firmware du modem que le problème s'est produit. Le technicien a déjà remplacé 16 modems depuis le weekend, avec ce même problème. merci pour le suivi!
Afficher l'original

8 commentaires

Personne pour répondre svp ?
Niveau d'utilisateur 7
Je vous vous aider, ne vous en faites pas 🙂

Par contre pour cela, j'ai besoin de votre numéro de client. Pouvez-vous l'ajouter à votre profil ?
J'ai la même erreur depuis jeudi 12jan2017. Il y a t'il déjà une solution à ce problème ? Je suis dans la région de Hannut
VOOcorder OK, mais plus de téléphone, ni internet.
Niveau d'utilisateur 7
@cmaric : Je vois dans votre dossier qu'un dépannage est prévu demain matin, tenez-moi au courant après le passage du technicien 🙂
J'ai appris samedi que 3 voisins ont le même problème. Je vous tiens au courant.
Niveau d'utilisateur 7
Le remplacement de votre modem a-t-il résolu la situation ? 🙂
oui, apparemment c'est lors de la mis à jour du firmware du modem que le problème s'est produit. Le technicien a déjà remplacé 16 modems depuis le weekend, avec ce même problème. merci pour le suivi!

Commenter