Pertes momentanées de connexion


Niveau d'utilisateur 1
Badge +3
Bonsoir,

Cela fait 2 jours que je rencontre le même problème ... et pratiquement régulièrement en weekend et soirée.
J'avais fait un test de connexion samedi soir et c'était exactement le même problème:

Une chute brutale et momentanée de la connexion ... aucune perte de connexion totale mais suffisante pour la perte de paquets.
En serveur .... c'est la plupart du temps rédhibitoire.



( Joli trou n'est-ce pas ?? )

Par contre, voici le même test réalisé plus tard la même soirée:



Tout est revenu dans l'ordre.
Scénario identique le samedi soir ... que celui rencontré ce dimanche soir.

NB: ce n'est pas du Wifi, mais bien du CPL 1200 TP-Link Gigabit.
Je me souviens également avoir reçu un sms il y a je crois +- 1 semaine ( ou plus ?? ) signalant la réparation d'un problème ( lequel ? pas indiqué !!! ).
A ce moment aucun problème à signaler ....mais ???

Merci d'avance d'analyser la situation, cela commence sérieusement à me gaver !.
Quand ce n'est pas les enregistrements multiples sur la Box qui déconnent c'est le réseau qui fait des siennes.

9 commentaires

Niveau d'utilisateur 7
Badge +11
Bonjour,

Ce qui nous interresse ce sont seulement les speedtest en câble quand tout va bien et quand le problème arrive. Si il s'avère qu'a ce moment la tout est ok en câble, nous pourrons déjà y voir plus clair.

Pensez à poster vos niveaux.

Bonne journée
Niveau d'utilisateur 7
Badge +12
Hello
La fiabilité des CPL pouvant être mise en cause ou éléments perturbateurs sur la ligne électrique, il est effectivement nécessaire de nous poster des speedtest réalisés par cable rj45 cat 6 directement connecté au modem ...
Niveau d'utilisateur 6
Badge +8
Bonjour Jempy,

N'hésitez pas à poster les speedtest en câblé (directement lié au modem) comme demandé afin que nous puissions vous aider au mieux !

Merci d'avance,

François
Niveau d'utilisateur 1
Badge +3
Sorry de réagir si tard, mais la notification de messages dans ce sujet via mail était restée ( sans raison apparente ) dans les spams de Gmail !:?

Cela va être difficile de faire un speedtest en câblé vu la distance entre le modem et mon PC à l'étage ...
Le faire avec un vieux portable sous Vista ... n'est certainement pas non plus significatif.

Mais pourquoi ce problème, s'il était CPL, n'arriverait-il qu'en weekend et quasiment jamais en semaine ??
Niveau d'utilisateur 7
Badge +12
Cela va être difficile de faire un speedtest en câblé vu la distance entre le modem et mon PC à l'étage ...
Le faire avec un vieux portable sous Vista ... n'est certainement pas non plus significatif.

Mais pourquoi ce problème, s'il était CPL, n'arriverait-il qu'en weekend et quasiment jamais en semaine ??


Bonjour Jempy,

Je pense que l'info relayée par "un vieux portable sous vista" branché directement au modem donnera quand même des éléments de réponse.

Au pire, il plafonnera à 100 Mbps si la carte réseau n'est pas des plus neuve, mais cela donnera quand même une idée de la stabilité de la ligne.

C'est vrai que les chutes de vitesse "aux heures de pointes" font penser à un problème de saturation du réseau, mais autant le confirmer via un test.
Niveau d'utilisateur 1
Badge +3
Merci Marcs ... mais il faudra juste attendre que cela se représente, car ... d'abord ce n'est évidemment pas régulier et de plus c'est évidemment souvent aussi quand je suis le plus occupé au PC que je m'en rend compte ....

Comme je suis le responsable du serveur ( Simulation automobile sur PC ), je peux à ce moment difficilement me libérer.
Plus qu'à espérer que cela arrive un autre soir de weekend. :P

Cette saturation de réseau, avant le coup de boost d'il y a quelques mois, je la ressentais très fortement parfois avec des chutes de 50-60 Mbits réguliers le soir ( mes anciens CPL n'étant que des 500 Mbits ) vers 5 ou 6 Mbits.
Ce boost a vraisemblablement réglé une partie du problème à ce moment, mais si rien n'a été fait pour la saturation en supplément, le problème devrait peut-être se poser à nouveau à l'avenir.

La décision de libérer le câble pour d'autres fournisseurs est louable très certainement, mais si rien n'est fait sur le réseau ... cela finit par saturer principalement le weekend, les jours fériés et certains soirs.

NB: le routeur d'origine n'arrange certainement pas les choses. :8 .... un routeur personnel permettant de mettre le modem en bridge serait aussi certainement un solution à envisager. .... mais le PC a eu d'autres upgrades à faire, ce qui retarde l'achat d'un nouveau routeur.
Niveau d'utilisateur 6
Badge +8
Bonjour Jempy,

Je vous prie de m'excuser pour le retard de ma réponse.

Après avoir pris tous les renseignements, le problème est connu et des travaux sont planifiés pour le régler.

C'est prévu pour début décembre. Merci pour votre patience et mes excuses pour le désagrément causé.
Niveau d'utilisateur 1
Badge +3
Même en retard, c'est tout de même réconfortant qu'on ne nous oublie pas. :D

Vrai que ce problème existait déjà avant le boost et que rien n'était prévu déjà pour y remédier.
Le boost avait en partie réglé les choses momentanément ... mais le problème semblait se réveiller.

Merci de m'avoir signalé la planification des travaux, François. 🙂
Niveau d'utilisateur 1
Badge +3
Si, comme annoncé via mail, les travaux dans le quartier sont bel et bien terminés,

Récent test effectué:



pourvu que cela dure ! :)

Plus qu'à espérer qu'il en soit de même en soirée et weekend.

Commenter