Résolu

Passage à 400 Mb et vitesse en chute


Badge +1
Bonjour à tous,

C'est avec plaisir que j'ai découvert que mon abonnement était passé à la vitesse supérieure, je le croyais en tout cas.

J'ai effectué différents speedtest et le dernier en date me donne un résultat très loin de ce qui est espéré :


Les paramètres de connexion sont les suivants :


Je suis connecté directement sur le modem (Technicolor) et ai déconnecté tout le reste.

Autant j'étais vraiment heureux de ma connexion 200 Mb, autant le passage à 400 est étrangement mauvais (j'habite Andrimont, près de Verviers).

Quelqu'un aurait-il la gentillesse d'éclairer ma lanterne quant à l'origine souci ?

Merci à tous pour l'aide que vous pourrez m'apporter.

Christophe
icon

Meilleure réponse par crahier 17 décembre 2018, 11:05

Bonjour,

Non, aucune modif de mon côté ...



De plus, le test n'est pas effectué en direct sur le modem mais je passe par 3 swiches et une fibre optique 😁
Même en wifi c'est incroyable :



Christophe
Afficher l'original

46 commentaires

Niveau d'utilisateur 7
Badge +12
Hello
Pour rester cohérent, votre signal est très bon ...
par contre il nous faudrait plusieurs speedtest effectués à divers moments de la journée et en soirée et sur quelques jours pour vous dire si vous êtes dans un cas de saturation de votre noeud avéré ...
S’il y a effectivement surcharge , Voo devra résoudre ce souci en dédoublant le noeud ou augmenter les canaux de download. C’est peut-être temporaire comme problème aussi donc à surveiller car vous n’avez plus du tout la vitesse minimum qui est de 200 mégas.

Badge +1
Bonjour,

Merci, je vais collecter ces infos. Par curiosité, je viens de le faire à l'instant (à 06h37), je pense que tout le monde ne doit pas être en train de tester en même temps 😉



Christophe
Niveau d'utilisateur 7
Badge +12
Votre test est bizarre...
Votre test est-il bien réalisé dans des conditions optimales ?
En direct par câble au modem et avec un pc capable du gigabit ?
pas de switch, routeur ou CPL dans ce circuit ?
Avez vous redémarré votre modem récemment ?
Badge +1
Bonjour,

En effet, c'est tout a fait bizarre, c'est pour ça que je me permets d'embêter la communauté.

Le test est réalisé en déconnectant le reste du matériel réseau (switches, nas, ...). Je n'utilise pas non plus de cpl.

Je rebooterai le modem ce soir mais il me semble que cela a été fait il y a 2-3 jours.

Merci pour l'aide apportée.

Christophe
Niveau d'utilisateur 7
Badge +12
Le test est il fait avec un pc portable ?
Si c’est le cas :
Avez vous branché ce pc au secteur avec le transfo pour le test parce que sinon la carte réseau passe en mode économie d’ énergie et bride la vitesse à 100 mégas la plupart du temps.
Badge +1
Bonjour,

Non, même pas, c'est bien depuis mon pc fixe.

J'avoue que je ne comprends pas non plus ces si mauvais résultats ...

Christophe
Niveau d'utilisateur 4
Badge +6
Bonjour,

Non, même pas, c'est bien depuis mon pc fixe.

J'avoue que je ne comprends pas non plus ces si mauvais résultats ...

Christophe

Bonjour, est-ce que vous pourriez tester avec un autre câble RJ45 CAT.6 minimum ?

Je m'y connais pas réellement très bien, mais est-ce que vous pourriez tenter un RESET FACTORY du Modem en enfonçant un curdent ou quelque chose pouvant rentrer dans le petit trou RESET de votre Modem ?

Bonne soirée: )
Badge +1
Bonjour,

J'ai testé avec un cat 6 (notez qu'avec le cat 5e, ça devrait être suffisant).

En effet, je peux faire un reset du modem ...

Christophe
Hello,

Voici mon signal :



Je rencontre la même chose.
En direct sur le modem (avec un laptop elitebook i7 sur secteur.....) avec un câble cat6 de 1m, j'ai 130mbit en down et 20mbit en up.

Via mon serveur qui transite par un switch, routeur, (tout câblé en cat6) j'arrive à 180mbit et toujours mes 20mbit en up.

Un tech doit me rappeler demain voir ce qui cloche.

Je dispose d'un modem technicolor et d'un ampli de signal.
Bonne soirée 😉
Badge
Bonsoir,
Même soucis chez moi depuis le passage à 400mb avec +- les mêmes vitesses en résultat speedtest.
Un technicien est venu chez moi et n'a trouvé aucune solution, il m'a dit qu'il avait demandé un suivi de ligne et depuis plus de nouvelles...

Cette après-midi je suis arrivé pour la première fois à 350mb depuis le lancement de l'offre, et ce soir retour à 60-80 mb.

A ne rien comprendre...
Niveau d'utilisateur 4
Badge +6
Hello,

Voici mon signal :



Je rencontre la même chose.
En direct sur le modem (avec un laptop elitebook i7 sur secteur.....) avec un câble cat6 de 1m, j'ai 130mbit en down et 20mbit en up.

Via mon serveur qui transite par un switch, routeur, (tout câblé en cat6) j'arrive à 180mbit et toujours mes 20mbit en up.

Un tech doit me rappeler demain voir ce qui cloche.

Je dispose d'un modem technicolor et d'un ampli de signal.
Bonne soirée ;)

Les niveaux sont dans les normes si je ne dis pas de bêtises
Essayez de réessayer un Speedtest dans la soirée :)

Amicalement,
Badge +1
En rentrant du boulot, j'ai redémarré le modem et j'atteins une vitesse un peu plus élevée, mais assez loin de 400 Mb, même pas ce que j'avais avec 200 Mb :-(


Je pense qu'il y a un souci mais je ne sais pas où ...
Niveau d'utilisateur 7
Badge +12

Voici mon signal :

Les niveaux sont dans les normes si je ne dis pas de bêtises
Essayez de réessayer un Speedtest dans la soirée :)

Amicalement,


Bonjour,

Oui, on peut même dire qu'ils sont bons


En rentrant du boulot, j'ai redémarré le modem et j'atteins une vitesse un peu plus élevée, mais assez loin de 400 Mb, même pas ce que j'avais avec 200 Mb :-(


Je pense qu'il y a un souci mais je ne sais pas où …


Certaines zones semblent mal digérer la surcharge du réseau, mais d'après les échanges avec les gens de voo ce serait provisoire, donc à voir avec les officiels si des travaux de stabilisation sont prévu à court terme dans vos zones respectives (moi je n'ai pas cette info)
Niveau d'utilisateur 7
Badge +12
Hello
https://voo.speedtestcustom.com/result/0238a220-fd7f-11e8-9f13-2d884471ac2

Jz pense que le speedtest voo a un problème pour le moment
Je viens de faire le même chez Proximus et j’ai 230 Mbps
ce n’est pas top mais bon ...

Le souci est chez VOO et pas chez VOUS

Cela arrive quand le marketing VOO décide de lancer le 400 avant que la technologie ne soit prête et mise à jour.

Il y a de quoi être mécontent 😡 et je suis dans le même cas donc je vous comprends.

Il faut maintenant patienter des jours, semaines ou mois pour que ça fonctionne correctement ?

Refaites éventuellement des autres tests de vitesse, pas chez voo pour voir ...
Je viens de retester et c'est encore pire qu'avant.
J'ai du 169mbit en down et 10mbit en up

On dirait qu'il y a un étranglement quelque part sans compter une instabilité sur le réseau.
Ca fluctue à chaque speedtest.
Pour ma part le seul speedtest réaliste est celui de telenet.
Là j'ai du 177 et 18.5 (mais on est censé avoir les bons chiffres chez notre provider pas chez un autre).

J'espère avoir des nouvelles demain.

Ha oui je suis sur Wavre :)

Bonne soirée 😉
Badge +1
Je ne doute pas que VOO va apporter des améliorations notables, je l'espère vraiment.

J'imagine qu'il faut traiter cas par cas mais j'espère que ça ne prendra pas des mois🙄
Niveau d'utilisateur 2
Badge +2
Ok, donc on est bien d'accord, tous visiblement.. le problème est chez eux.

Et ma suspicion du rendez-vous avec quelqu'un de chez eux pour le 4 janvier qui me fait penser qu'ils gagnent du temps est bien plausible.

Je vais donc me décider et agir en conséquence.
Merci à vous.
Niveau d'utilisateur 7
Badge +12

Pour ma part le seul speedtest réaliste est celui de telenet.
Là j'ai du 177 et 18.5 (mais on est censé avoir les bons chiffres chez notre provider pas chez un autre).


Bonjour,

Pas vraiment, au départ un speedtest est un speedtest SAUF que le serveur peut ne pas être fiable ou qu'il peut être saturé (c'est ce qui se passe quand des centaines de clients veulent tester leur vitesse sur le même serveur) ou encore qu'il est trop éloigné (le serveur de Ouagadougou donnera de moins bons résultats que celui de Bruxelles, forcément le fil est un rien plus long).

Donc en principe, si un des speedtest donne une bonne vitesse, c'est qu'a ce moment la vitesse est effectivement bonne (même si c'est sur le serveur d'un concurrent, c'est quand même la ligne voo qui est testée).
Par contre, il peut y avoir des fluctuation importantes, c'est pour cela qu'il est intéressant de faire plusieurs tests à des heures différentes sur un même speedtest (qui va bien) en s'assurant que c'est le même serveur.

Maintenant, il semble bien que certaines zones aient effectivement du mal à gérer l'augmentation de vitesse et il faudra bien attendre que voo fassent les travaux nécessaires pour arranger tout ça.
Niveau d'utilisateur 7
Badge +12
Hum
Leur serveur de speedtest est foireux aussi donc je conseille pour le moment de passer par speedtest.net et ne pas prendre le serveur VOO car c’est le même problème et donc il foire. Tentez chez PXS ou Orange.

Je doute vraiment que ça va bouger fort vite surtout en fin d’ année avec du personnel en congé etc...

il y a certainement des milliers de clients impactés donc le cas par cas n’est plus de mise ...
Je me demande ce que cette augmentation de vitesse gratuite aura rapporté à VOO au final, si ce n’est de perdre des clients après avoir rendu leur réseau instable suite à un lancement précipité, probablement pour flatter l’égo du CEO qui voulait montrer à Telenet que lui aussi pouvait faire du 400 Mbps avant qu’ils ne lancent le 1 Gbps en 2019 (et quelque chose me dit que leur réseau résistera...)
Niveau d'utilisateur 7
Badge +12
@pthierry
tu as très certainement raison ... 😀
Niveau d'utilisateur 7
Badge +12
Je me demande ce que cette augmentation de vitesse gratuite aura rapporté à VOO au final, si ce n’est de perdre des clients après avoir rendu leur réseau instable suite à un lancement précipité,

Salut Thierry,

Mais le tableau est il réellement si noir que ça ?

Je ne nie bien sûr pas les problèmes que certains rencontrent et pour connaître personnellement quelques uns d'entre eux, le fait est indiscutable et ne peut pas être imputé à leur installation, leur matériel ou leur connaissance.

Mais je reste curieux de connaitre les vraies statistiques qui, je le devine, ne me seront pas communiquées (d'un coté, c'est normal, je n'ai pas légitimité à y accéder) et en parallèle de ces statistiques il serait intéressant de connaitre le plan d'actions pour l'amélioration de la situation.

Je ne tente pas de noyer le poisson, mais on sait tous que sur un forum, on ne voit que ceux qui ont des problèmes donc je m'interroge sur le vrai bilan de ce boost, le pourcentage de réussite est il plus ou moins important que le pourcentage de raté ?

Il est bien évident qu'une zone à problème sera impactée sur la quasi totalité des clients connectés mais cela ne veut pas forcément dire que la zone voisine rencontre les mêmes soucis.

Je n'ai aucune idée du temps que cela mettra pour arranger tout ça et effectivement si cela traine cela fera sans doute fuir des clients, j'ai pourtant eu l'impression que voo était confiant dans sa capacité à régler tout ça.

Peut-être qu'un boost plus modeste ou plus étalé aurait été préférable mais cela n'aurait pas empêcher des gens de se plaindre non plus (et j'admet bien volontiers qu'il y a des plaintes justifiées).
Salut Marcs,

C’est vrai qu’on ne sait rien des vrais résultats, mais le tableau noir que moi je vois, c’est le même que des clients potentiels vont voir: les gens qui se plaignent (à raison) sur le forum que leur connexion est devenue instable depuis le passage à 400 Mbps, et que VOO ne semble rien faire pour les aider. Ce n’est pas vraiment en ligne avec le CEO qui disait que dire quelque chose c’était facile, mais que de le faire, c’était autre chose...

Personnellement, je n’ai pas d’instabilité de connexion, mais je n’ai pas 400 Mbps non plus. Ca ne me gêne pas puisque je voulais 20 Mbps en upload, et ça je les ai... Mais ça ne correspond malgré tout pas à l’annonce.
Niveau d'utilisateur 7
Badge +12
Salut Marcs,

C’est vrai qu’on ne sait rien des vrais résultats, mais le tableau noir que moi je vois, c’est le même que des clients potentiels vont voir: les gens qui se plaignent (à raison) sur le forum que leur connexion est devenue instable depuis le passage à 400 Mbps,


Pour ça on est totalement d'accord
Je continue à croire qu’un boost en 200/20 et 125/12.5 aurait fait plaisir à plus de monde (et causé moins de frustrations) et causé moins de problèmes... Bien sûr, c’est beaucoup moins sexy et ça n’aurait pas permis au CEO de parader dans la presse...

Commenter