Résolu

Pas de connexion Internet


  • Promeneur
  • 4 commentaires

Cher, depuis hier soir (19/11/2019), je n'ai malheureusement plus accès à Internet à l'adresse de mon domicile (1150). Peux-tu m'informer s'il y a un dysfonctionnement général ou si le problème ne m'affecte que? J'aimerais également recevoir une identification jusqu'à ce que ce problème soit résolu ou comment je peux le résoudre moi-même.

 

Beste, sinds gister avond (19/11/2019) heb ik helaas geen inter net meer op mijn thuis addres (1150) kunt u mij informeren of er een algemeen storing is of dat het probleem alleen bij mij licht? tevens had ik graag identicatie ontvangen tot dit probleem is opgelost of hoe ik dit zelf kan oplossen. 

 

icon

Meilleure réponse par Kai 21 novembre 2019, 12:47

Bedankt voor de support het probleem is inmiddels verholpen, blijkbaar was de verbinding aan de buitenkant van de woning losgekoppelt. geen idee hoe dit heeft kunnen gebeuren, maar het is opgelost!!

@Marcs  bedankt voor de tip was niet op de hoogte een bandopnamen bij storingen, wel met het numer gebeld, maar kreeg toen geen bandopnamen had helaas niet meer tijd na 30 min in de wacht.

 

Afficher l'original

11 commentaires

Niveau d'utilisateur 7

Hello @Kai 

Bienvenu sur le forum ;)

Ici, nous sommes dans un endroits convivial, pas besoin de prendre les formes et us ;)

Pourriez-vous mettre votre numéro de client dans votre profil, surtout pas ici sur le forum, car c’est un lieu public, votre numéro de client étant privé, il n’a donc pas besoin d’être vu.

Seul les “officiels” de VOO ont accès à votre dossier :)

Avez-vous bien vérifié le câblage, l'alimentation du NIU, ne pas hésité à enlever tout les câbles et à les remettre bien à fond ?

Un Officiel vous prendra en charge dès qu'il verra votre post, juste être patient, ils ne sont pas nombreux, et traite les problèmes au fur et à mesure 

Vous ne recevrez pas de notifications pour la remise en route, il se peut que cela soit dû à une panne de quartier.

Bonjour
Mon numéro de client est dans mon profil, j'ai déjà essayé tout ce que je pouvais penser, débrancher les câbles, redémarrer, malheureusement rien ne fonctionne, je sais que le modem lui-même fonctionne, mon réseau interne étant disponible, mais je ne peux malheureusement pas obtenir de connexion sortante. sur le modem, aucun clignotement, seul le voyant "DS" n’est rien, au redémarrage également "US" et "online" clignotent. Je soupçonne qu'il y a un problème de région, mais je ne trouve rien à ce sujet.

Toutes les informations supplémentaires sont les bienvenues

Niveau d'utilisateur 7

Hello,

Ahhh , c’est plus agréable de vous lire de cette façon ;)

Si vous téléphoner au 078 50 50 50, très souvent, au début, ils disent ou ils y a un souci …. je dit bien “”Souvent””…. à essayer :)

Ici, le temps que les “”officiels”” vous lisent, et vu qu’ils sont très peu nombreux, surtout avec le lancement des nouveaux packs, vous n’aurez pas de réponse dans l’immédiat.

Niveau d'utilisateur 7

Hallo,

 

Nederlands taalig ?


Hebt u gevraagd aan je buren of ze ook internetproblemen hebben?
Sorry dat ik de vraag moet stellen, uw rekeningen zijn betaald?

 

et sinon,

Vous avez demandé à vos voisins s’ils ont toujours internet ?

Pardon de poser la question, vos factures sont bien payées ?

bonjour,

en effet néerlandais, (google translate s'occupe de ma traduction, pas la meilleure, mais ça marche ???). Les factures ont été payées, ma première idée a été, également un accès Internet via des points d'accès, mais pas via le modem de la maison, alors ne vous attendez pas à un blocage du compte.

 

hallo, inderdaad nederlandstalig, (google translate zorgt voor mijn vertaling, niet het beste, maar het werkt???). rekeningen zijn betaald, was mijn eerste idee gedachte, tevens wel internet toegang via hotspots, maar niet via de thuis modem, dus verwacht geen blokade op het acount.

Niveau d'utilisateur 7

Ok dus nu u hebt internet via een hotspot, ik geloof dit is een hotspot van een buur ?

 

Welke modem hebt u ? opgepast er zijn 3 modelen, 2 Netgear (cg3100 of cg3700 je moet kijken op het modem) ofwel de technicolor.

 

werkt u met de wifi of met een kabel ?

 

en u zien dat mijn Nederlands is niet zeer good, sorry voor dat.

bonjour, on dirait que vous hollandais est meilleur que mon francais. l'hôte que j'ai testé est proche de mon travail (actuellement pas à la maison). le modem que j'utilise est le technicolor et utilise normalement à la fois le câble et le wifi, mais je n'ai pas de connexion internet.

 

hallo, het lijkt erop dat u nederlands beter is als mijn frans. de hostpot die ik getest heb licht dicht bij mijn werk (momenteel niet thuis) . de modem die ik gebruik is de technicolor, en gebruik normaal zowel kabel als wifi, maar op biede krijg ik geen internet verbinding.
 

Niveau d'utilisateur 7

Hello,

Si vous êtes plus à l’aise dans votre langue natal, je vous invite à continuer en néerlandais ;)

Vous êtes bien prit en main, il n’y a aucun souci ;)

Niveau d'utilisateur 7

Heft u gebeld aan de 078/50 50 50 ? als er is een lijn probleem er is een voorbespeelde bericht

Niveau d'utilisateur 7
Badge +9

Bonjour à tous,

@Kai : Je vois que vous avez un dépannage prévu pour demain. On va tout de même analyser la situation et revenir vers vous par message privé. :)


Ik zie dat je morgen een probleemoplossing gepland hebt. Wij zullen de situatie nog steeds analyseren en zullen u per privébericht terug contacteren
(mon néerlandais n’est pas très bon ^^ )

 

Bedankt voor de support het probleem is inmiddels verholpen, blijkbaar was de verbinding aan de buitenkant van de woning losgekoppelt. geen idee hoe dit heeft kunnen gebeuren, maar het is opgelost!!

@Marcs  bedankt voor de tip was niet op de hoogte een bandopnamen bij storingen, wel met het numer gebeld, maar kreeg toen geen bandopnamen had helaas niet meer tijd na 30 min in de wacht.

 

Commenter