Résolu

Nouvel abonnement : je n'atteins pas les vitesses promises


Niveau d'utilisateur 2
Badge +3
  • Apprenti
  • 51 commentaires
Bonjour à tous

j'ai fait un changement d'abonnement

je suis passé en illimité

le transfert s'est bien passé le 1er août

le seul problème que j'ai rencontré c'est que je n'ai pas la vitesse escompté

normalement je devrais avoir 125 mega bit

pour l'instant je tourne en moyenne 85 megabit

j'ai fait plusieurs tests différent

suivant les conseils dans le forum

il-t-il quelqu'un qui peut vérifier la vitesse de ma connexion je vous remercie

Jean
Last Result:
Download Speed: 89189 kbps (11148.6 KB/sec transfer rate)
Upload Speed: 7065 kbps (883.1 KB/sec transfer rate)
Latency: 13 ms
Jitter: 4 ms
Connection: cable
01/08/2017 à 21:19:02
icon

Meilleure réponse par jean 8 août 2017, 12:13

Bonjour à tous voilà nous avons fait le test malheureusement son PC n'est pas compatible avec la carte réseau de 1 Gigabit donc je vais devoir trouver une autre solution est-il possible de changer la carte réseau de mon PC je vous donne la référence compaq 15 touchSMart Notebook pc produit numéro G1M38A#UUG numéro de série 5CB40985DG est-ce qu'il existe des carte réseau 1 Gigabit USB qui pourrait remplacer ma carte intérieur de mon PC merci beaucoup pour votre aide salutations Jean
Afficher l'original

40 commentaires

Niveau d'utilisateur 7
Badge +12
Bonjour jean,

On n’est jamais mieux conseillé que par notre expert @roylion15. Il s’agit effectivement d’une carte réseau pour un PC de bureau malheureusement ! :(

Bonne journée 🙂
Niveau d'utilisateur 2
Badge +3
Roylion15 suite à votre réponse je viens de téléphoner à mon beau-frère le vendeur s'est planté pourtant on lui a fourni toutes les informations sur le portable lui a dit cette carte ira sur le PC mon beau-frère va retourner avec la carte demain au magasin et rouspéter demandant le remboursement de la carte j'ai quand même eu raison de venir poser la question sur le forum merci encore pour votre aide on voit où sont les gens compétents salutations et à bientôt Jean
Niveau d'utilisateur 7
Badge +12
Ce genre de carte n'est pas pour un pc portable mais un desktop ... vous ne savez pas changer la carte ou ajouter une carte reseau dans un portable ...
Niveau d'utilisateur 2
Badge +3
oui C est un portable Compaq 15 TouchSmart notebook PC
PROBLEME?:?
Niveau d'utilisateur 7
Badge +12
oui la carte est gigabit mais votre pc ce n'est pas plutôt un ordinateur portable ou j'ai mal compris avec celui de votre beau frère ?
Vous avez bien un slot pci express libre dans votre pc s'il s'agit d'un pc fixe ?
Niveau d'utilisateur 2
Badge +3
Bonjour à tous je me suis renseignée pour la carte réseau voici ce que le vendeur m'a confirmé cette carte est prévu pour 1 Gigabit je vous mets la photo qu'en pense les expert VOO


Désolé j'ai m absenter un petit moment voici la photo jean
Niveau d'utilisateur 7
Badge +12
Ou est la photo ?
Niveau d'utilisateur 2
Badge +3
Bonjour à tous je me suis renseignée pour la carte réseau voici ce que le vendeur m'a confirmé cette carte est prévu pour 1 Gigabit je vous mets la photo qu'en pense les expert VOO
Niveau d'utilisateur 7
Badge +12
Bonjour jean,

Comme vous l’expliquent nos experts, je pense qu’il n’est pas nécessaire d’investir dans une nouvelle carte réseau ou un nouvel ordinateur, car vous sentirez à peine la différence entre les 100 Mb/s, et les 125 Mb/s. Si vous avez l’occasion d’effectuer un test de débit avec un ordinateur capable de supporter une vitesse de 125 Mb/s, n’hésitez pas à revenir vers nous.

@Chalres S : D’après la note laissée par notre technicien dans votre dossier, il semblerait effectivement que votre ordinateur pourrait être en cause. Je vous invite également à revenir vers nous lorsque vous aurez l’occasion d’effectuer un test de débit avec un autre ordinateur.

Bonne journée 🙂
Niveau d'utilisateur 7
Badge +12
Non le pb ne vient pas de chez voo
Je viens de tomber sur un sujet interessant :

https://forum.adsl-bc.org/viewtopic.php?f=58&t=82066&start=20

Est-il possible que VOO bloque download a 100Mbps ?
La deuxième commande affiche exactement la même chose : (dmesg |grep eth0) :

[ 24.019340] IPv6: ADDRCONF(NETDEV_UP): eth0: link is not ready
[ 24.019649] atl2: eth0 NIC Link is Up
[ 24.019660] IPv6: ADDRCONF(NETDEV_CHANGE): eth0: link becomes ready
[10897.834214] atl2: eth0 NIC Link is Down
[11064.882879] atl2: eth0 NIC Link is Up
[11088.669612] atl2: eth0 NIC Link is Down
[11090.295014] atl2: eth0 NIC Link is Up


...100Mbps... Donc je crois que c'est trop vieux mon ordi:

Processor : 2x Intel(R) Core(TM)2 Duo CPU E6750 @ 2.66GHz
Memory : 2062MB (729MB used)
Operating System : Ubuntu 14.04.5 LTS
Resolution : 1680x1050 pixels
OpenGL Renderer : GeForce 8600 GT/PCIe/SSE2
------------
-PCI Devices-
Host bridge : Intel Corporation 82945G/GZ/P/PL Memory Controller Hub (rev 02)
PCI bridge : Intel Corporation 82945G/GZ/P/PL PCI Express Root Port (rev 02) (prog-if 00 [Normal decode])
Audio device : Intel Corporation NM10/ICH7 Family High Definition Audio Controller (rev 01)
PCI bridge : Intel Corporation NM10/ICH7 Family PCI Express Port 1 (rev 01) (prog-if 00 [Normal decode])
PCI bridge : Intel Corporation NM10/ICH7 Family PCI Express Port 2 (rev 01) (prog-if 00 [Normal decode])
USB controller : Intel Corporation NM10/ICH7 Family USB UHCI Controller #1 (rev 01) (prog-if 00 [uhci])
USB controller : Intel Corporation NM10/ICH7 Family USB UHCI Controller #2 (rev 01) (prog-if 00 [uhci])
USB controller : Intel Corporation NM10/ICH7 Family USB UHCI Controller #3 (rev 01) (prog-if 00 [uhci])
USB controller : Intel Corporation NM10/ICH7 Family USB UHCI Controller #4 (rev 01) (prog-if 00 [uhci])
USB controller : Intel Corporation NM10/ICH7 Family USB2 EHCI Controller (rev 01) (prog-if 20 [ehci])
PCI bridge : Intel Corporation 82801 PCI Bridge (rev e1) (prog-if 01 [Subtractive decode])
ISA bridge : Intel Corporation 82801GB/GR (ICH7 Family) LPC Interface Bridge (rev 01)
IDE interface : Intel Corporation 82801G (ICH7 Family) IDE Controller (rev 01) (prog-if 8a [Master SecP PriP])
IDE interface : Intel Corporation NM10/ICH7 Family SATA Controller [IDE mode] (rev 01) (prog-if 8f [Master SecP SecO PriP PriO])
SMBus : Intel Corporation NM10/ICH7 Family SMBus Controller (rev 01)
Ethernet controller : Qualcomm Atheros Attansic L2 Fast Ethernet (rev a0)
VGA compatible controller : NVIDIA Corporation G84 [GeForce 8600 GT] (rev a1) (prog-if 00 [VGA controller])

Merci pour Votre aide ,
Je vais chercher un nouveau ordi :)

Charles
Je crois que c'est ma carte réseau ;

Je viens de vérifier avec la commande : ethtool eth0 (Je suis sous Linux)..

Supported ports: [ TP ]
Supported link modes: 10baseT/Half 10baseT/Full
100baseT/Half 100baseT/Full
Supported pause frame use: No
Supports auto-negotiation: Yes
Advertised link modes: 10baseT/Half 10baseT/Full
100baseT/Half 100baseT/Full
Advertised pause frame use: No
Advertised auto-negotiation: Yes
Speed: 100Mb/s
Duplex: Full
Port: Twisted Pair
PHYAD: 0
Transceiver: internal
Auto-negotiation: on
MDI-X: Unknown

....

Merci pour votre aide.
Niveau d'utilisateur 2
Badge +3
Si ta carte réseau ne fait pas 1Gigabit vous aurez le même problème que moi
Niveau d'utilisateur 7
Badge +12
Oui et c'est quoi votre pc ?
Marque modèle exact ?
Un nouveau test :

PING->11ms
DESCENDANT->78.93Mbps
ASCENDANT->6.83Mbps

Bonne journée
Bonjour,

Je suis dans la même situation.

Je viens d'apprendre que j'aurais du avoir une vitesse de 125Mbps , mais tous le test effectues n'affiche pas plus que 90Mbps en moyenne..

Je suis connecte avec modem Netgear , cable RJ45 CAT6..

Dernier test effectue :
PING ->13ms
DESCENDANT -> 91.72Mbps
ASCENDANT->6.86Mbps

Comment faire ? Ou chercher le problème ?

merci
Charles
Niveau d'utilisateur 2
Badge +3
Merci à tous pour vos messages je vais me contenter de la vitesse actuelle une moyenne de 99 Mbit/s quand je changerai de PC je vérifierai que la carte réseau est prévu pour le haut débit Salut à tous bonne semaine et à bientôt Jean
Niveau d'utilisateur 7
Badge +12
Pour un adaptateur USB/Ethernet gigabit : Cela existe en USB 3 uniquement car l' USB 2 ne permettra pas d'atteindre le gigabit ... Votre pc (TouchSmart 15-a020eb) si j'en crois la documentation ne dispose même pas d'un port USB 3 (bleu à l'intérieur), point à vérifier parce qu'il peut y avoir plusieurs variantes du modèle cité mais j'ai cherché avec votre numéro de série donc presque sur ...
Niveau d'utilisateur 7
Badge +12
Bonjour Jean,

La différence entre 100 et 125 n'est pas nécessairement flagrante, il est peut-être inutile d'investir pour une éventuelle carte réseau plus performante.

Par contre, ça serait bien de savoir si les 125 sont réellement disponible chez vous (c'est très probable au vu du Up) car d'une certaine manière, ils restent utile si vous veniez à utiliser plusieurs pc.
Niveau d'utilisateur 2
Badge +3
Bonjour à tous voilà nous avons fait le test malheureusement son PC n'est pas compatible avec la carte réseau de 1 Gigabit donc je vais devoir trouver une autre solution est-il possible de changer la carte réseau de mon PC je vous donne la référence compaq 15 touchSMart Notebook pc produit numéro G1M38A#UUG numéro de série 5CB40985DG est-ce qu'il existe des carte réseau 1 Gigabit USB qui pourrait remplacer ma carte intérieur de mon PC merci beaucoup pour votre aide salutations Jean
Niveau d'utilisateur 7
Badge +12
Bonjour jean,

En fonction du résultat du test de débit que vous nous enverrez dimanche, nous effectuerons ensemble d’autres vérifications sur votre ligne.

Bon weekend 🙂
Niveau d'utilisateur 2
Badge +3
Merci beaucoup pour votre aide je vais attendre dimanche mon beau-frère viendra dimanche avec son PC pour faire un test la marque du PC HP compaq système d'exploitation 64 bits processeur x64 avec window. 8.1 salutations Jean- merci à tout le monde pour votre aide je vous tiendrai au courant bonne soirée
Niveau d'utilisateur 7
Badge +12
Je ne vois rien d'anormal, vos niveaux sont très bons et le speedtest stable ... c'est bizarre, il faut absolument faire un test avec un autre pc pour confirmer un souci parce que si vous voulez le technicien et qu'il vient pour rien parce que c'est votre pc , cela risquerait d'être facturé.
Quel type de pc avez vous ? Marque et modèle ?
Niveau d'utilisateur 2
Badge +3
poster vos niveau du signal dur modem je suppose que c'est ca
voila merci jean

Commenter