Résolu

Nouveau Modem Technicolor


Badge +3
  • Apprenti
  • 67 commentaires
J'ai ce super nouveau modem routeur depuis deux semaines, et des souics depuis deux semaines.

Au début je l'ai mis en bridge derrière mon cisco RV215 et la soucis de vitesse => derrière mon routeur 50 Mbps seulement en mode Bridge
J'ai virer mon cisco pour utiliser le routeur en mode routeur, la j ai bien du 100 Mps en down
Mais les soucis continuent, ... il m'est impossible de changer l'ip lan de cette boite de conserve.
Je change l'ip lan et le range DHCP et la erreur :

Erreur de conversion d'une ou plusieurs entrées:
IP address value is invalid
ESSAYER A NOUVEAU

Je sonne donc au support voo, et je lui dit que je ne sais pas changer l'ip lan du routeur.Il me dit appeler un informaticien, je lui réponds je suis informaticien il me reponds alors : " Desoler Mr je ne sais rien faire" je lui dit que ce n'est pas une réponse que l'on donnait a un client. apres avoir insister 5 min, il me dit de ressoner demain, les gens du level 2 seront la ( j'ai sonner à 18.45 )

J'ai essayer de changer l'ip en mode routeur IPV4, IPV6, et Dualstack => RIEN A FAIRE impossible de changer l'ip lan de con... de modem bridé.
Petit analyse avec ipscan derrière le routeur et la je vois que le routeur distribue une ip pour le port USB (pour brancher un hdd).
Je vais donc désactiver cette fonction a 2€ dans le routeur mais rien à faire il continue a distribuer l ip 192.168.1.10.

Je pense que c'est cette ip qui fait que je ne sais pas changer mon ip LAN.

De plus pas moyen de desactiver le Wi Fi Homespot (sur le meme cannal que le 2.4Ghz ...)

Rendez vous demain pour le contact du Level 2.

Wait & See
icon

Meilleure réponse par jhnn 2 février 2016, 19:47

Oui c est moi aussi sur adsl bc.
Je viens de faire un reset de mon Cisco RV215W. Mon modem voo est toujours en mode routeur dual-stack et j'ai mon routeur derrière.
J'ai ensuite refait un speed test et j'ai maintenant 94.69 en down et 5.4 en up.
Problème résolu.
Pour ce qui est du VOO HOMESPOT il a bien été désactivé depuis que j ai decochéwi Free dans myvoo
Problème resolu
Afficher l'original

10 commentaires

Niveau d'utilisateur 7
Badge +12
Il me semblait que ce modem était beaucoup plus complet que le Netgear et qu' on savait changer la range IP du réseau local...
Comme tu l'avais passé en bridge, un RESET FACTORY est peut être nécessaire ?
Je n'ai pas encore ce modem mais normalement le Voo_homespot se désactive via le site MYVOO uniquement et tu ne sais pas le faire sur le modem directement ...
Donc si cela reste comme avant avec les Netgear, tu désactives le wifree via MYVOO , un fichier de configuration va être envoyé au modem dans les minutes qui suivent et le modem va rebooter ensuite le signal du wifree sera désactivé et tu ne capteras plus le voo_homespot.
Badge +3
Je viens de décocher cette option sur le site my voo. Je verifie en rentrant ce soir si c'est bien desactivé
Autre Bizarrerie de chez Voo : j'ai un collègue qui a comme moi une connexion 100 Mpbs chez voo mais lui a le modem NETGEAR.
Nous avons tout les deux un routeur CISCO RV15W avec la même version du firmware.
Mon collègue met le NETGEAR en bridge derrière son Cisco RV215W => 98 Mbps en Down
Moi je met mon TECHNICOLOR en Bridge derrière mon Cisco RV215W => 47 Mbps
Je met mon pc derrière le modem Voo en mode ROUTEUR => 100 Mbps

What the FUCK ?????!!!!!!!!
Niveau d'utilisateur 4
Badge +5
Bonjour,

Les ports du Cisco RV215W sont Fast Ethernet (10/100 Mbps) pas Gigabit Ethernet, les ports du Netgear et Technicolor sont GigE. Si tu veux mettre ton Technicolor en mode bridge, il est recommandé d'installer un router privé avec des ports GigE pour les meilleures performances.
Badge +3
Ok d'accord que les port ne sont pas Giga. Mais mon collègue qui a le même routeur tourne qd même à 98 Mbps en Down.
Je vais tester avec un CISCO RV320 ce soir.
Niveau d'utilisateur 4
Badge +5
98 Mbps en down avec le RV215W me semble optimiste alors que le throughput NAT annoncé par Cisco est de 90 Mbps.
Niveau d'utilisateur 7
Badge +12
Je pense qu'il a changé de pseudo mais il a posé la même question sur ADSL-BC ... et je lui ai répondu pareil ... pas possible à mon avis
routeur 10/100 que je connais au boulot donc 60 mégas ou un peu plus possibles suivant les réglages de QOS sur le routeur Cisco.
Nous avons des speedtests ici sur le forum d'un technicolor en bridge avec un routeur ASUS comme le mien : https://forum.voo.be/internet-43/modem-routeur-technicolor-1793/index1.html#post15387
La vitesse maximum du TATOO même plus est atteinte ....
Badge +3
Oui c est moi aussi sur adsl bc.
Je viens de faire un reset de mon Cisco RV215W. Mon modem voo est toujours en mode routeur dual-stack et j'ai mon routeur derrière.
J'ai ensuite refait un speed test et j'ai maintenant 94.69 en down et 5.4 en up.
Problème résolu.
Pour ce qui est du VOO HOMESPOT il a bien été désactivé depuis que j ai decochéwi Free dans myvoo
Problème resolu
Niveau d'utilisateur 7
Badge +12
Dans ce cas, si tout fonctionne bien maintenant , tu peux sélectionner la meilleure réponse à ta question ....mais bon 2 routeurs l'un derrière l'autre c'est du double NAT pas bien çà donc je t' invite à bien tester le technicolor en mode routeur qui semble pas mal et désactiver alors les fonctions routeur du Cisco ( serveur DHCP et NAT) ou remettre le Technicolor en bridge si tu préfères ton routeur.
Niveau d'utilisateur 4
Badge +5
Bonjour,

Assez interpellant d'arriver à une meilleure performance que celle annoncée par Cisco ... et en double NAT. Et dire qu'on rigole parfois des chiffres marketing des constructeurs, certains semblent honnêtes 😉
Badge +3
J'ai mis mon routeur Voo en Bridge et desactiver son Wifi 😉

Commenter