Micro coupures répétitives


Niveau d'utilisateur 1
Badge +2
Bonjour tout le monde :)

Depuis quelques jours (lundi je pense) j'ai pas mal de micro coupures du net.
Les 4 premières loupiotes de mon modem restent pourtant stables mais internet est inaccessible pendant quelques secondes (10 à 30 sec environs) de façon répétitive.

Jusqu'alors je n'avais jamais eu ce genre de soucis, ma connexion est filaire et le cable rj45 est tout récent.

J'ai tenté le reboot du modem mais cela n'a rien changé.

Une idée de ce qu'il se passe ?

Bonne fin de journée 🙂

6 commentaires

Niveau d'utilisateur 3
Badge +3
Salut,

Tu peux déjà essayer de regarder les niveaux de ton modem.

Tu vas sur la page de gestion du modem (192.168.0.1 par défaut, si tu es en bridge c'est 192.168.100.1)
Sur l'onglet "diagnostic" tu cliques en face de "niveaux d'installation" sur le bouton afficher.
Tu peux comparer les niveaux avec le site suivant : Cable Signal
Sinon fais un screenshot de tes niveaux, quelqu'un passera bien vérifier.

ça te donnera une bonne piste pour commencer ton investigation.
J'ai le même soucis que toi sur Piétrain. La ligne est pourrie et ils doivent remplacer la ligne mère... Je suis en attente depuis 2 mois. Signal limite et perte de paquet.
Niveau d'utilisateur 1
Badge +2
J'avoue ne pas savoir quoi regarder ^^
Bon, vais mettre un petit screenshot, si quelqu'un a une traductrice... :)

En tout cas merci ^^

Niveau d'utilisateur 7
Badge +12
Bonjour,

Un traducteur ça va ? 😉

De mémoire, les éléments à voir sont le RX qui est bon entre 10 et -10dBmV, le SNR pas bon en dessous de 35 ou s'il y a de grosses différences entre canaux et le TX qui devrait se situer en dessous de 50 je pense.
Donc à priori, vos niveaux sont bons.

Vérifiez les de temps en temps et principalement lorsque vous avez des soucis.
Niveau d'utilisateur 1
Badge +2
Un traducteur c'est parfait ^^ je vais y penser lors des coupures, merci pour la lecture 🙂
Bonjour,

Moi aussi depuis quelque jours j'ai le même problème identique impossible de même lire une vidéo Youtube ni encore moins utiliser Netflix.
Environ tous les 10 minutes j'ai toujours ce problème qui reviens sans compter les différentes valeurs du speedtest.
Une connections internet désastreuse je suis à la limite de tous résilier.
Je vois bien que chez les concurrents ils ont pas ces variance de connections.
Merci d'avance.
Niveau d'utilisateur 6
Bonjour tout le monde !

@Leeloo, après analyse, votre signal ne présente pas de coupure, donc le souci vient de l'installation ou de la sortie modem.
Pourriez-vous effectuer une réinitialisation d'usine de votre modem dans un premier temps ?

@Julien22, tout comme @Leeloo, votre signal ne présente pas de coupure et est très stable. Pourriez-vous, vous aussi effectuer une réinitialisation d'usine ?

Vous pouvez aussi tester un autre port Ethernet à l'arrière du modem au cas ou le dernier utilisé s'avère défectueux.

Commenter