Résolu

Ma connexion Internet par câble devient lente


Niveau d'utilisateur 1
Badge +3
Bonjour,depuis 2 ou 3 semaine j ai remarquez que ma connexion était plus lente.normalement j ai le 400.
je vous joint 2 capture d écran.

icon

Meilleure réponse par roylion15 25 juin 2019, 09:44

OK je comprends.
@Marie S
Tu peux regarder si le problème de signal impacte aussi ses voisins ?
Si c'est un souci général sur le nœud , @Mich Mich n'a pas besoin d' être présent chez lui pour çà ..
Afficher l'original

38 commentaires

Niveau d'utilisateur 1
Badge +3
oui j ai oublier de préciser, ma connexion est par câble et avant j avais le 400. 😊
Niveau d'utilisateur 7
Badge +9
Bonjour @Mich Mich,

Passez-vous par des intermédiaires ? Un CPL par exemple ? Ou vous êtes branché directement au modem ?

Vous avez des sensations de lenteur quand vous naviguez sur Internet ?
Niveau d'utilisateur 1
Badge +3
bonjour Marie , directement du modem a l ordi.
oui quand je suis sur le net c est plus lent qu avant.c est ainsi que j ai vu que je n avais plus le 400.
Niveau d'utilisateur 7
Badge +12
Hello
Certaines porteuses ne sont apparemment pas optimales ...SNR à 34dB et le delta RX est à la limite

12 /16 DS ouverts , c’est probablement insuffisant aussi pour avoir un 400 stable h24 ...
Niveau d'utilisateur 1
Badge +3
merci roylion15 😉
Niveau d'utilisateur 1
Badge +3
bonjour,voila depuis hier après-midi tout refonctionne normalement. ☺

Niveau d'utilisateur 1
Badge +3
bonjour,j ai parler un peux trop vite.2 jours après cela recommence.

Niveau d'utilisateur 7
Bonjour,

Peut-être un peu trop de monde sur le réseau à certains moments ? sans doute encore de la saturation tant qu'il n'y aura que 12 canaux.
Niveau d'utilisateur 1
Badge +3
salut Marcs,je ne pense pas car quand j ai le 400 je peux le prendre a 5h comme a 22h, et a tout moment
de la journée et je l ai tout le temps.ici depuis 3 ou 4 jours il n est pas régulier.
ici a tout moment il ne monte pas plus que 200/230.et même ce matin a 5h.je pense qu on ne devait pas être beaucoup a cette instant sur le net...😉
Bon dimanche a toi
Niveau d'utilisateur 7
Badge +12
Pourriez vous reposter vos niveaux de signal complet quand çà ne va pas donc avec les canaux de DOWN et ceux de UP également...
Niveau d'utilisateur 1
Badge +3
voila ☺

Niveau d'utilisateur 7
Badge +9
Bonjour @Mich Mich,

Je vois quelques variations au niveau de votre signal. Il serait donc préférable qu'un technicien passe chez vous. J'ai essayé de vous appeler à ce sujet mais je n'ai pas eu de réponse. Pouvez-vous me dire quand je peux vous appeler à nouveau ? :)

Pouvez-vous aussi me préciser si, au niveau de la TV, vous n'avez aucun souci ? C'est uniquement Internet ? 🙂
Niveau d'utilisateur 1
Badge +3
bonjour Marie,oui j ai vu que vous avez voulu m appelé mais j était au boulot. donc pas toujours accessible.oui il n y a internet qui ne fonctionne pas comme il doit.
le problème est que pour faire venir un technicien je n ai pas de congé avant le mois de septembre.
et je n ai personne qui peux venir ouvrir ma porte au technicien sur le temps que je travaille. 😐
Niveau d'utilisateur 7
Badge +12
Hello
ce n’est pas toujours évident de prendre congé mais bon si vous n’avez pas de solution alternative en vue, je ne vois pas trop comment voo pourra régler votre souci...
Bonne soirée
Niveau d'utilisateur 1
Badge +3
salut roylion,oui mais a chaque fois que le technicien est venu, il n a rien fait ici sur l installation.
tout ce passe chez eux.il vient ici pour signaler qu il va travailler sur le probleme a leur centrale.
donc je prend congé pour m entendre dire, bonjour Monsieur on va travailler sur vos parametre
de notre coter.ici il on refait toute l installation apparente il y un petit temps.
de mon coter en période de congés scolaire je ne sais pas prendre de congés.j ai 2 semaine début
septembre. 😉
Niveau d'utilisateur 7
Badge +12
OK je comprends.
@Marie S
Tu peux regarder si le problème de signal impacte aussi ses voisins ?
Si c'est un souci général sur le nœud , @Mich Mich n'a pas besoin d' être présent chez lui pour çà ..
Niveau d'utilisateur 1
Badge +3
merci roylion 😉
Niveau d'utilisateur 1
Badge +3
Marie s, si cela peux vous aider, hier j ai eu une coupure de 9h a 9h45.j ai penser qu on travaillait
sur le problème. la tv a couper aussi mais est revenue 5 minute après.et pour les voisin j ai une voisine qui c est abonner la semaine dernière mais elle n est ici que te temps en temps les week-end. car elle s occupe de sa maman. 😉
Niveau d'utilisateur 7
Badge +9
Bonjour à tous,

J'avais vérifié chez les voisins également 🙂 Mais je remarque, en effet, qu'il n'y a plus de soucis de signal aujourd'hui. Il est stable. Par contre, je ne vois pas de coupure entre 9h et 9h45. C'était en Wifi ou en câblé ?
Niveau d'utilisateur 1
Badge +3

salut Marie,la coupure c était hier.et toujours par câble.
moi ici toujours le même.

Niveau d'utilisateur 1
Badge +3
je vais aller au boulot donc je ne serez plus accessible avant demain. 😉
Niveau d'utilisateur 7
Badge +12
@Marie S
Si je ne m'abuse, ses niveaux sont plus "faibles" qu' avant ...RX passés tous en négatifs et un delta entre fréquences trop important. SNR pas top sur plusieurs fréquences.
Niveau d'utilisateur 7
Badge +9
@roylion15 : Il faut regarder le delta par groupe de 4 (de 1 à 4, de 5 à 8 et de 9 à 12). Le delta, dans un même groupe, ne doit pas dépasser une variation de 5. Et entre groupe différents, il ne doit pas dépasser une variation de 10. Ce sont les tolérances docsis pour ce modem. 🙂 Donc ici, c'est dans les normes. Pareil pour le SNR, qui doit être au dessus de 32 dBmV 🙂 Mais cela ne nous empêche pas d'analyser tout de même le signal et, si besoin, d'envoyer un technicien pour améliorer la connexion.

@Mich Mich : en effet, la coupure était bien hier, je la vois. Mais comme je le dis, aujourd'hui, c'est stable et vous ne devriez pas avoir de coupures. Pour le fait que vous n'atteignez plus les 400 Mbps, de mon côté, je ne vois pas d'explications. C'est peut-être les 12 fréquences mais il faudrait tout de même qu'un technicien vienne vérifier à la source. Dites-moi quand il est possible que je vous appelle pour fixer le rendez-vous alors 🙂
Niveau d'utilisateur 7
Badge +12
@Marie S
Je suis désolé de te dire que toute cette explication est pour moi partiellement inexacte mais bon je ne vais pas polémiquer avec toi ou VOO là dessus.

Vos tolérances c'est de la théorie apprise sur les bancs de l' école VOO, et nous techniciens on sait bien qu' elles sont trop larges voire même fort "laxistes".

En pratique cela ne fonctionne pas du tout comme çà et donc si tout est bon pour VOO explique nous pourquoi il n'a pas sa vitesse avec ces fameuses "bonnes valeurs".

Alors que dans un screen qu' il a posté précédemment quand les valeurs sont relativement "bonnes" à mes yeux, sa vitesse est revenue à 397 Mbps mais çà n'a duré malheureusement que 2 jours ...

Le Technicolor c'est pas un Netgear et il est plus "capricieux" au niveau de signal ...Je connais ses faiblesses et les valeurs qu' il n'aime pas depuis le temps.

Bonne journée.
Niveau d'utilisateur 7
Badge +8
@Marie S n’a pas tort dans cette explication. Il s’agit d’une tolérance, et ce n’est pas que théorique. Cela a été testé et calculé sur base de relevé de nos clients.

On sait que l’idéal serait d’avoir un RX à 0 et un SNR à 40, mais ce n’est pas possible de l’avoir partout. J’ai moi-même un RX qui varie pas mal, mais je m’en sors avec 300 à 340 Mbps toute la journée. D’accord, mon SNR est un peu meilleur. Mais un delta de 5 entre 2 groupements de fréquence ne signifie pas systématiquement problème (dans mon cas en tout cas) :)



Les niveaux de @Mich Mich, pour moi, ne peuvent pas expliquer une perte de 200 Mbps (surtout que ceux-ci ont très peu varié sur les derniers mois). Et même si le technicien arrive à diminuer le delta du RX et du SNR, je ne pense pas que cela va booster sa connexion et lui permettre de doubler sa vitesse d’un seul coup.

D’où la nécessité de placer un dépannage afin d’en savoir plus.

Commenter