Résolu

Lenteurs Internet depuis quelques jours dans la région de Uccle


Bonsoir,

Depuis quelques jours ma connexion internet me fait revire le début des années 2000: 90KB/s en down... pour le détail:4


Last Result:
Download Speed: 733 kbps (91.6 KB/sec transfer rate)
Upload Speed: 2967 kbps (370.9 KB/sec transfer rate)
Latency: 13 ms
Jitter: 8 ms
Connection: wifi
9/1/2016, 10:10:44 PM
J'ai bien sur essayé de redémarrer le modem, vérifier les settings, passé en filaire direct, le tout sans effet..
je suis coincé chez moi avec une jambe et une main cassée... encore plus l'horeur sans internet!!

Pourriez-vous m'aider?
icon

Meilleure réponse par MaximeD 6 septembre 2016, 18:21

Merci à tous,

Un technicien va passer cette semaine pour vérifier tout cela.
Merci pour votre aide et vos commentaires 😉
Afficher l'original

7 commentaires

Niveau d'utilisateur 7
Badge +12
Bonsoir Maxime,

En connexion par câble, c'est pareil ou quand même supérieur ?

Avez-vous vérifié les niveaux d'installation ?

Votre autre sujet à propos du mur vidéo est peut-être lié à ce problème-ci.
Bonjour,

Merci pour votre réponse.
Les débits en câble ne sont pas particulièrement mieux, mais je n'ai pas pris note de ces derniers.
Ce matin, j'ai un débit satisfaisant, mais toujours incomparable avec mes débits de la semaine passée. cela donne l'impression que la perfomance de mon reseau varie énormément.
Download Speed: 28973 kbps (3621.6 KB/sec transfer rate)
Upload Speed: 6844 kbps (855.5 KB/sec transfer rate)
Latency: 11 ms
Jitter: 15 ms
Connection: wifi
02/09/2016 à 07:35:58
par comparaison, le débit que j'ai enregistré la semaine dernière (en heure de pointe) était 9049.7 kB/s en down et 705.9 kB/s en up avec une latence de 9ms.

Mon problème de mur vidéo date d'il y a plusieurs mois, époque où ma connexion était très stable.

voici mes niveaux d'installation:



Merci,

Maxime
Niveau d'utilisateur 7
Badge +12
Bonjour,

Je ne suis pas un spécialiste en la matière, mais les niveaux en down ne me semblent pas mauvais, par contre le TX en up a l'air plutôt bas.

Il y a quelques membres du forum qui devraient pouvoir faire un diagnostique plus fiable et confirmer l'état de votre ligne.

Essayez de faire quelques relevés de vos niveaux lorsque les vitesses sont (vraiment très) mauvaises et quand elles sont presque bonnes; Prenez aussi l'habitude de publier les speedtest lorsque le pc est câblé (il y a trop d'éléments perturbateurs en wifi pour pouvoir cibler une cause à coup sûr).

Un expert Voo devra probablement revenir vers vous pour initier un dépannage.
Niveau d'utilisateur 7
Badge +12
Hello,
TX à 26 donc particulièrement mauvais, voire quasi "non fonctionnel" et bien en dessous des tolérances modem ...
Ce doit être la source de vos soucis de vitesse car si le UP ne fonctionne pas ou presque pas , le DOWN est impacté drastiquement ... Un technicien devrait intervenir pour trouver le souci de ligne ...
Niveau d'utilisateur 7
Badge +12
Bonjour MaximeD,

Les résultats de ces tests de débits ne sont effectivement pas optimaux, mais je constate que vous les avez réalisés en Wi-Fi or nous garantissons nos vitesses en filaire. Pouvez-vous éventuellement réaliser un nouveau test directement connecté par câble à votre modem ?

Par ailleurs, votre Tx est quelque peu bas également. Je viens de transférer votre dossier au service concerné afin qu'il analyse cela de plus près.

Un collaborateur va prendre contact avec vous par message privé ou par téléphone afin de vous expliquer ce qu'il est possible de faire pour arranger cela.

Je vous souhaite une excellente journée 🙂
Merci à tous,

Un technicien va passer cette semaine pour vérifier tout cela.
Merci pour votre aide et vos commentaires 😉
Niveau d'utilisateur 7
Badge +12
Avec plaisir MaximeD ! 🙂

À bientôt !

Commenter