Résolu

Lenteurs de connexion en Wi-Fi sur mon smartphone


Bonjour '' j'aurais une question sur le wifi et smartphone .
Quand je me connecte en 4g ou voo-homspot le débit est normal et quand je me connecte sur mon identifiant voo du modem voo-924188 le débit est très très lent . Cela est arrivé depuis une panne général dans notre rue la semaine passée. Merci à vous de votre aide
icon

Meilleure réponse par Adrien 25 avril 2016, 15:10

Si vous avez un smartphone sous Android, il s’agit d’un bug lié à la dernière mise à jour d’Android. On en parle en long et en large dans ce sujet.
Comme expliqué par jyvin, la solution temporaire est de désactiver l’IPV6.
Afficher l'original

2 commentaires

Niveau d'utilisateur 4
Badge +5
C'est un soucis rencontré par plusieurs personnes depuis quelques jours. En attendant que VOO trouve l'origine du problème, la désactivation de l'IPv6 sur le modem résout le problème.
Si tu as besoin d'aide pour le faire d'y nous quel modem tu as (netgear ou technicolor). Et on pourra de guider.
Niveau d'utilisateur 7
Si vous avez un smartphone sous Android, il s’agit d’un bug lié à la dernière mise à jour d’Android. On en parle en long et en large dans ce sujet.
Comme expliqué par jyvin, la solution temporaire est de désactiver l’IPV6.

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies