Résolu

Lenteurs de connexion en Wi-Fi (modem Netgear) avec smartphone et playstation


Niveau d'utilisateur 4
Badge +7
bonjour
voila depuis peux je dois rebooter mon modem tout les 3 jours car le wifi est devenu lent 3 mega environ mais des que je le reboot j ai a nouveau mes 100 méga
donc je pense a un problème de l antenne wifi qui doit chauffer a un moment et bugger ?
icon

Meilleure réponse par Tiou 19 novembre 2016, 13:38

Bonjour jeregui26,

Pour l'instant, il y a une instabilité importante sur votre ligne. Une grosse intervention est nécessaire. Il s'agit de travaux d'assez grande ampleur qui prennent souvent du temps, mais qui apporteront ensuite une stabilité pérenne et une meilleur vitesse de connexion :)

Je préfère être honnête avec vous, nous ne pourrons pas faire grand chose de plus pour le moment. Lorsque vous expérimentez des lenteurs, le mieux à faire est de redémarrer électriquement votre modem. Les travaux sont bien encodés dans votre dossier et nos équipes techniques font au mieux pour rétablir la situation au plus vite. Je n'ai toutefois pas de délai précis à vous communiquer.

Merci d'avance pour votre patience.
Afficher l'original

37 commentaires

Niveau d'utilisateur 5
Badge +6
bonjour
voila depuis peux je dois rebooter mon modem tout les 3 jours car le wifi est devenu lent 3 mega environ mais des que je le reboot j ai a nouveau mes 100 méga
donc je pense a un problème de l antenne wifi qui doit chauffer a un moment et bugger ?


j'ai pareil 😞
Niveau d'utilisateur 7
Bonsoir à vous,

@jeregui26 et @dkilla : Je viens de changer le canal de votre Wi-Fi à distance. Pouvez-vous me dire si la connexion est maintenant plus stable ?
Je vous joins également cet article qui vous indiquera les vérifications et manipulations à effectuer lorsque votre connexion internet par le Wi-Fi est lente.

Bonne soirée 🙂
Niveau d'utilisateur 4
Badge +7
bonjour je connais ce modem et oui j avais deja essayer tout les canaux mais rien a faire tout le 3-4 jour obliger de rebooter le wifi
Niveau d'utilisateur 5
Badge +6
Bonsoir à vous,

@jeregui26 et @dkilla : Je viens de changer le canal de votre Wi-Fi à distance. Pouvez-vous me dire si la connexion est maintenant plus stable ?
Je vous joins également cet article qui vous indiquera les vérifications et manipulations à effectuer lorsque votre connexion internet par le Wi-Fi est lente.

Bonne soirée :)


pour ma part cela na rien changé et ça deviens de pire en pire... ni sur mon mac ou sur mon GSM je reçois pas mes notifications ( mail, what'assp etc..) en wifi 😞

c'est vraiment aléatoire ça par ça reviens mais pas longtemps puis rebelote.... ca deviens gênants et pénible a utilisé si je ne suis pas en cablé.
Niveau d'utilisateur 5
Badge +6
bonjour je connais ce modem et oui j avais deja essayer tout les canaux mais rien a faire tout le 3-4 jour obliger de rebooter le wifi

pareil aussi, mais le problème reviens plus vite et plus souvent tout en restant de plus en plus aleatoire.

j'ai également fait les tests comme le lien donné mais rien ne change.
Niveau d'utilisateur 7
Bonjour à vous,

@Jeregui26 : Pouvez-vous me donner un numéro de téléphone valide ainsi que me confirmer votre adresse par message privé ? Nous allons fixer un dépannage.
Merci d'avance.

@dkilla : Je vous invite à appuyer avec un objet fin et pointu (trombone, cure-dent, pointe d'un stylo, etc.) dans le petit cercle rouge qui est sur le côté de votre modem, pendant 15 secondes.
Tenez-vous au courant de la situation :)

Bonne soirée !
Badge +7
Bonjour moi pour résoudre se problème mes ces mon avis perso j’ai mis cela ( D-LINK N300 Amplificateur Wi-Fi ) et sa fonctionne super bien plus de perte Wifi et dans toute la maison .


voir aussi ou et placé votre Modem (le modem a besoin d'un espace d'aire)
Niveau d'utilisateur 5
Badge +6
Bonjour à vous,

@dkilla : Je vous invite à appuyer avec un objet fin et pointu (trombone, cure-dent, pointe d'un stylo, etc.) dans le petit cercle rouge qui est sur le côté de votre modem, pendant 15 secondes.
Tenez-vous au courant de la situation :)

Bonne soirée !


déjà fait rien ne change. c'est de pire en pire.... j'ai aussi ouvert mon topic.. Pourrions nous continuer dans le mien pour mon problème, ca eviterais peut etre de polluer celui de jeregui....
Niveau d'utilisateur 5
Badge +6
Pouvez vous me donner votre Niveau d'installation de votre Modem, Merci 🙂 Comme la dit Louana , faites un ResetFactory 🙂
Niveau d'utilisateur 4
Badge +7
bonjour
voila tout les jours maintenant le signale de mon wifi depasse plus le 5 mb je doit rebooter pour avoir a nouveau normale donc je pense que mon modem deconne
Niveau d'utilisateur 7
Bonjour jeregui26,

Dans un premier temps, je vous invite à réinitialiser votre modem en enfonçant un petit objet pointu (trombone, cure-dent, etc.) dans le petit cercle rouge sur le côté de votre modem. Veillez à bien patienter 15 secondes.
Pourriez-vous ensuite m'envoyer un speedtest de votre connexion en câblé et en Wi-Fi ? Je pourrai ainsi avoir une vue plus claire de la situation et mieux vous aider.

Merci d'avance !
Bonne journée :)
PS : j'ai déplacé votre demande vers ce sujet, par souci de clarté et de facilité.
Niveau d'utilisateur 7
Badge +12
Bah, si c'est des Netgear vos modems pas la peine de chercher plus loin... Si vous voulez être tranquilles avec vos soucis de wifi : Achetez un vrai routeur wifi avec des antennes externes comme le tp-Link archer C7 par exemple et placer votre modem en bridge pour éliminer les bugs en tous genres que je ne vais pas énumérer ici ..
Niveau d'utilisateur 4
Badge +7
voila gsm a coter du modem en wifi j eteind le modem et j ai 130mbp
Niveau d'utilisateur 4
Badge +7
pas de reponse
Niveau d'utilisateur 4
Badge +7
voila j ai de nouveau plus ma vitesse depuis quelque jour je tour a 50-60 alors qu une augmentation etais prevu a 125 pour fin d année
que se passe t il encore une panne dans ma zone - saturation ... je sait pas mais bon c est tout les 6 mois que ça rechute
Niveau d'utilisateur 7
Bonjour jeregui26,

Ne vous en faites pas, votre situation est prise en charge et est actuellement en cours de traitement.
Nous ne perdons pas votre demande de vue !

Toutes nos excuses pour le délais d'attente.
Bonne journée 🙂
Niveau d'utilisateur 7
Bonjour jeregui26,

Un de nos collaborateurs du service concerné a essayé de vous téléphoner de nouveau, mais sans succès.
N'hésitez pas à nous donner vos disponibilités.

Bonne soirée
Louana
Niveau d'utilisateur 4
Badge +7
bonjour tout les jours apres 17h desole mais je peux pas repondre au travaille et ce soir du 60 mega a la place des 100
Niveau d'utilisateur 4
Badge +7
voila les speedtest a 19h40 je les refait a 22h je serai a fond donc c est repartie pour un tour saturation en soiree alors qu un boost etais prevu
Niveau d'utilisateur 7
Badge +12
Hello
Le boost EST toujours prévu au cas où mais Vous n'êtes pas encore en zone boostée actuellement ... Patience ca arrivera chez vous aussi ...
Niveau d'utilisateur 7
@jeregui26 : Je suis sincèrement désolée pour le délais de traitement de votre demande. Mais je viens de relancer le service concerné en précisant vos disponibilités (pour qu'ils puissent vous appeler).

Votre situation est prise en charge et nous faisons tout notre possible pour trouver une solution.

Bonne journée :)
PS : par souci de clarté et de facilité, je déplace votre demande vers ce sujet, déjà en cours de résolution.
Niveau d'utilisateur 7
@jeregui26 : je vois dans votre dossier qu'un dépannage a été planifié par un de nos collaborateurs du service concerné.
Cette intervention a pour but d'échanger votre modem et de stabiliser votre connexion.

N'hésitez pas à nous tenir informés de la situation 🙂
Niveau d'utilisateur 4
Badge +7
bonsoir
j ai un technicien qui est passez aujourd’hui changer de modem pour problème en wifi , il ma mis le technicolor a la place du netgear mais la connexion est horrible quand il est venu j avis du 100 mega et ligne super stable a 17h plus que du 50 mega et ensuite 18h a 35 , vers 20h30 ca commence a remonter a 75 mega
je suppose qu on est repartis sur une saturation au heure de pointe comme chaque année,
pourtant se modem est meilleur d apres lui
Niveau d'utilisateur 4
Badge +7
voici les resultat
Niveau d'utilisateur 4
Badge +7
super il est venu et il a changer de modem quand on a tester j avais du 100 mega mais a 18 h ca commence a chuter a nouveau jusqu a 21h donc le problème est de nouveau pas chez moi . il ma dit que la fibre etais pas encore sur bertrix mais en cours de déploiement
pour le boost de vitesse , avez vous une date des travaux prevu car chaque annee je suis confronter au même souci ça sature en soiree et quand on amelior ca fonctionne quelque mois mais apres ca recommence

Commenter