Lenteurs connexion technicolor


Bonjour,

Après de multiples problèmes de facturations (erreurs sur factures et coupures intempestives) et vu les problèmes de connexions récurrents rencontrés ces derniers temps, un dépannage a eu lieu fin de semaine passée. Il s'avère que le technicien nous a dit que les lenteurs/coupure venaient peut être des CPL, pour les avoir débranchés et tester en Wifi en direct sur le modem, a certains moments nous n'avons pas le wifi dans la pièce à côté. Nous avons décider de faire des essais sans CPL, ceux-ci ne sont pas concluants.

Que peut-on faire ?

Nous avons expliqués nos problèmes au technicien qui nous a dit qu'il était possible d'avoir des CPL gratuitement pour vérifier que ce ne sont pas les nôtres qui seraient défectueux.

Etant clients depuis des années, je ne comprends pas que cela ne nous ai pas étés proposer plutôt.

Sans solution, nous changerons donc d'opérateurs.

Bonne journée.

2 commentaires

Niveau d'utilisateur 7
Badge +11
Bonjour,

N'oubliez pas de mettre votre numéro de client dans votre profil, seul les officiels y ont accès ;)

Avant toutes choses, déjà vérifier si vous avez une bonne ligne, pourriez-vous nous transmettre un screen d'un speedtest filaire, ceci devrai déjà mettre hors courses un éventuels souci de réseau non wifi ;)

Ensuite, voir la configuration de votre maison, mur, situation du TC, état de votre installation électrique, il y a énormément de problème avec le wifi dans divers type de maison.

Déjà, avec un maximum d'informations, les "Experts" seront plus à même de voir si une solution pourrai vous être donner 😉
Niveau d'utilisateur 7
Badge +8
Bonjour à tous,

@Atlas6040 : on analyse votre signal et on revient vers vous avec plus d'infos 🙂

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies