Résolu

Lenteur de connexion internet 6150 et 7170


Niveau d'utilisateur 1
Badge +1
conexion d’une lenteur pas possible Strépy-Bracquegnies/la louvière

icon

Meilleure réponse par nikodv 16 mars 2018, 20:17

Bonsoir @Antoine L,

Mes problèmes semblent effectivement résolus depuis mercredi, les débits restent, lors des tests, supérieurs à 110 Mbit/s à 95% du temps.

C'est parfait, merci beaucoup !

Pour moi, vous pouvez clôturer.

Bonne soirée !
Afficher l'original

27 commentaires

Badge
Bonsoir @Antoine L,

Mes problèmes semblent effectivement résolus depuis mercredi, les débits restent, lors des tests, supérieurs à 110 Mbit/s à 95% du temps.

C'est parfait, merci beaucoup !

Pour moi, vous pouvez clôturer.

Bonne soirée !
@Antoine L j'ai la plupart du temps entre 2 et 3 barres sur 5, je pense donc que c'est correct (du moins, cela ne doit pas justifier d'être si bas), mais même avec 4 barres, je suis très loin des 125 mb (même avant ce problème de perte de vitesse générale).
Niveau d'utilisateur 7
@horus35 lorsque vous avez ces lenteurs, la puissance du Wifi semble-t-elle bonne ? Toutes les barres de
l'icône Wifi sont-elles remplies ?

N'hésitez pas à créer un sujet séparé pour les soucis de Wifi ou à en discuter avec moi par MP 🙂
@Antoine L Concernant le wifi, j'ai toujours des problèmes de lenteur depuis que j'ai le technicolor (que ce soit avec le premier ou le second qui était sensé régler ce problème de wifi). Ce matin j'avais 2mb/s soit très lent quand même. Le soir, cela m'est déjà arrivé de tomber à 0.7mb/sec... Pourtant ma maison n'est pas particulièrement grande et il n'y a aucune porte, donc tout est ouvert. Je ne vois pas ce qui peut limiter autant la vitesse en wifi. 2 étage plus haut, je peux comprendre mais là, au même étage dans la pièce à côté... Il n'y a pourtant aucun appareil qui pourrait interférer avec le routeur. Pour dire, avec l'ancien Netgear, j'ai minimum 15-20 mb/s au même emplacement (alors qu'il est sensé être moins performant).

Concernant la vitesse générale, hier soir, en câblé j'était à 77mb/sec, soit un peu mieux, même si parfois ca chute à 15-20. Le ping reste cependant bon (entre 10 et 15ms)
Niveau d'utilisateur 7
@joey3d avez-vous toujours des lenteurs internet ? N'hésitez pas à faire des tests similaires à nikodv, un ou deux tests en journée et un ou deux tests en soirée serait largement suffisants, merci d'avance

@horus35 pour le Wifi, effectivement, le 5Ghz permet d'avoir des meilleures vitesses et une plus grande stabilité à courte distance. Il faudrait voir si ces soucis en Wifi sont liés aux lenteurs que vous rencontrez en soirée

@nikodv Merci beaucoup pour les résultats des tests. Le souci en soirée est assez flagrant.

Pour vous trois, suite à vos remontées ainsi qu'à celles d'autres personnes habitant dans vos régions, une modification a eu lieu sur le réseau hier. Il devrait déjà y avoir eu une amélioration, n'hésitez pas à voir si les vitesses sont déjà meilleures en soirée.

@vt691414 le souci est certainement le même, mais pour m'en assurer, je vous invite à indiquer votre numéro de client dans votre profil.

@KadSoul y a-t-il eu une amélioration de la vitesse de connexion pour vous ces derniers jours ? Comme pour joey3d, n'hésitez pas à nous envoyer quelques résultats de Speedtest en journée et en soirée.
Oui la vitesse est surtout ralentie le soir. En tout cas beaucoup plus fortement qu'en journée ou je n'atteins pas toujours les 125mb non plus.

Je dois avouer que je ne sais pas comment ça se passe avec le gestionnaire, c'est le technicien qu m'a fit que voo était au courant depuis une semaine mais pas encire le gestionnaire...

Pour mon wifi, oui j'ai changé de canal, j'en ai essayé plusieurs, mais ça ne change rien... Le 5ghz a l'air plus stable en vitesse, quand je le capte...
Niveau d'utilisateur 7
Badge +12
un technicien est venu ce lundi. Malheureusement, d'après lui, et comme stipulé plus il ne peut rien faire pour l'instant car il s'agit d'une saturation d'un noeud. Ce qui me semble très étrange, c'est qu'il m'a dit que le "gestionnaire" n'était pas au courant et que c'était à cause de cela que ça durait depuis une semaine. C'est hallucinant que le gestionnaire n'est pas au courant d'un problème de cette ampleur!
Bonjour,

Drôle de réponse ça, si j'ai bien compris le fonctionnement du réseau, il est contrôlé régulièrement.

De plus une saturation nécessite des travaux plus importants qu'un simple dépannage, donc ce n'est pas parce qu'un "gestionnaire" constate un problème de saturation de nœud que cela sera résolu en une semaine.

Pour savoir si c'est vraiment une saturation vous pouvez aussi vérifier tôt le matin (avant 09h00 ?) ou tard le soir (après 23h00 ?) et probablement auusi le week-end aux même heures.

Pour qu'un officiel voo puisse accéder à votre historique client, pensez à ajouter votre n° client dans votre profil.

EDIT : pour votre problème de wifi avez-vous essayé d'autres canaux ? et éventuellement changer de 2.4Ghz à 5Ghz si vos appareils sont compatibles (normalement plus puissant mais portée plus courte donc à essayer mais sans garantie d'un mieux).
Salut à tous,

Même chose chez moi à Leval (Binche - 7134). Je ne sais pas si ce n'est qu'en soirée car je ne suis pas chez moi de la journée, mais vendredi dernier, je n'avait plus que 17mb en download (donc vu que ma télé est 2 étage plus haut, via un cpl, impossible de regarder netflix par exemple (et ne parlons même pas du wifi 😞 )

J'ai téléphoné au helpdesk, les valeurs de ma ligne n'était pas très bonnes d'après ce que j'ai compris, après quelques tests (redémarrage, speed test en filaire, vérification à distance etc...), un technicien est venu ce lundi. Malheureusement, d'après lui, et comme stipulé plus il ne peut rien faire pour l'instant car il s'agit d'une saturation d'un noeud. Ce qui me semble très étrange, c'est qu'il m'a dit que le "gestionnaire" n'était pas au courant et que c'était à cause de cela que ça durait depuis une semaine. C'est hallucinant que le gestionnaire n'est pas au courant d'un problème de cette ampleur!

Quoi qu'il en soit, il devait aussi vérifier mon routeur (technicolor) car j'avais un problème de wifi. Si on n'est pas dans la même pièce que le routeur la qualité est vraiment décevante, je n'avais pas ce problème avec l'ancien netgear. Il a conclu à un problème de mon routeur et me l'a changé. Malheureusement, ce n'est pas mieux et même pire (je n'ai parfois que 2mb/sec dans la pièce à côté!)...

Bref pour le coup, j'espère que l'on pourra régler le problème car ce n'est pas top depuis quelques mois...
Niveau d'utilisateur 7
Badge +8
Pour tout le monde :)

Vu que j’ai des informations dans deux sujets en particuliers, mais qui concernent pas mal de monde, je vais essayer de remettre un peu d’ordre dans tout cela afin de ne pas mélanger les soucis de chacun.

Je reviendrai en message privé si j’ai besoin d’information supplémentaire et je confirmerai à chacun d’entre vous ce qui est mis en œuvre. Regrouper plusieurs situations dans un même sujet n’a pas que des avantages 🙂
Niveau d'utilisateur 7
Badge +12
Bonjour,

Un officiel Voo va certainement intervenir mais il me semble que votre ping est relativement élevé même quand vous avez une vitesse normale, c'est peut-être un truc à creuser.
Badge
Bonjour,

Voici les débits observés, heure par heure, on peut noter une sérieuse dégradation dès 19H et ce jusque minuit, alors qu'en heure creuse, tout est parfait.

Il y a bien une congestion quelque part aux heures de pointe, je peux difficilement faire mieux pour illustrer mon problème.

Pourriez-vous svp ouvrir un ticket, ou m'indiquer la procédure pour le faire.

Merci d'avance !


-----
code:
Mon Mar 12 11:19:05 CET 2018
Ping: 29.853 ms
Download: 121.44 Mbit/s
Upload: 6.55 Mbit/s

Mon Mar 12 12:00:01 CET 2018
Ping: 33.578 ms
Download: 122.45 Mbit/s
Upload: 6.63 Mbit/s

Mon Mar 12 13:00:01 CET 2018
Ping: 32.481 ms
Download: 118.53 Mbit/s
Upload: 6.43 Mbit/s

Mon Mar 12 14:00:01 CET 2018
Ping: 32.551 ms
Download: 122.49 Mbit/s
Upload: 6.55 Mbit/s

Mon Mar 12 15:00:01 CET 2018
Ping: 32.14 ms
Download: 121.13 Mbit/s
Upload: 6.69 Mbit/s

Mon Mar 12 16:00:01 CET 2018
Ping: 34.667 ms
Download: 121.83 Mbit/s
Upload: 6.66 Mbit/s

Mon Mar 12 17:00:01 CET 2018
Ping: 32.54 ms
Download: 121.11 Mbit/s
Upload: 6.73 Mbit/s

Mon Mar 12 18:00:01 CET 2018
Ping: 34.627 ms
Download: 117.40 Mbit/s
Upload: 6.77 Mbit/s

Mon Mar 12 19:00:01 CET 2018
Ping: 33.214 ms
Download: 26.72 Mbit/s
Upload: 4.39 Mbit/s

Mon Mar 12 20:00:01 CET 2018
Ping: 38.073 ms
Download: 21.58 Mbit/s
Upload: 5.78 Mbit/s

Mon Mar 12 21:00:01 CET 2018
Ping: 36.745 ms
Download: 59.31 Mbit/s
Upload: 6.69 Mbit/s

Mon Mar 12 22:00:01 CET 2018
Ping: 33.658 ms
Download: 62.62 Mbit/s
Upload: 5.76 Mbit/s

Mon Mar 12 23:00:01 CET 2018
Ping: 44.666 ms
Download: 54.48 Mbit/s
Upload: 6.62 Mbit/s

Tue Mar 13 00:00:01 CET 2018
Ping: 33.425 ms
Download: 76.14 Mbit/s
Upload: 6.75 Mbit/s

Tue Mar 13 01:00:01 CET 2018

Tue Mar 13 02:00:01 CET 2018
Ping: 32.292 ms
Download: 122.70 Mbit/s
Upload: 6.74 Mbit/s

Tue Mar 13 03:00:01 CET 2018
Ping: 29.824 ms
Download: 122.70 Mbit/s
Upload: 4.73 Mbit/s

Tue Mar 13 04:00:01 CET 2018
Ping: 29.943 ms
Download: 121.99 Mbit/s
Upload: 6.66 Mbit/s

Tue Mar 13 05:00:01 CET 2018
Ping: 29.156 ms
Download: 122.42 Mbit/s
Upload: 6.57 Mbit/s

Tue Mar 13 06:00:01 CET 2018

Tue Mar 13 07:00:02 CET 2018
Ping: 30.071 ms
Download: 119.34 Mbit/s
Upload: 6.78 Mbit/s

Tue Mar 13 08:00:01 CET 2018
Ping: 30.859 ms
Download: 121.69 Mbit/s
Upload: 6.50 Mbit/s

Tue Mar 13 09:00:01 CET 2018
Ping: 32.921 ms
Download: 123.71 Mbit/s
Upload: 6.71 Mbit/s

Badge
@Thibault Bonjour,
comme demandé j'ai effectué des tests en journée,
les débits sont bien là.

Ping: 33.578 ms
Download: 122.45 Mbit/s
Upload: 6.63 Mbit/s

Le problème apparait donc uniquement en soirée.
Malheureusement, c'est bien en soirée que je travaille de la maison.

Cordialement.
Niveau d'utilisateur 7
Badge +8
Bonjour vt691414,

Pourriez-vous ajouter votre numéro de client dans votre profil, ou me l’envoyer en message privé ? Pouvez-vous également poster un test de vitesse effectué en filaire (comme indiqué dans ce sujet ) ?
Niveau d'utilisateur 7
Badge +8
Bonjour joey3d,

J’ai déplacé votre message dans ce sujet, la région étant la même à première vue que les autres membres. Pouvez-vous déjà me confirmer que le test a bien été fait en filaire, directement sur votre modem ? Le résultat est-il constant au niveau de la lenteur ou parvenez par moment à obtenir la vitesse de votre abonnement ? En tout cas, aucun souci de qualité de signal, vos niveaux sont parfaits et aucune saturation (comme nikodv) visible.
Si le test a été fait dans les bonnes conditions, je ne vois qu’un souci de modem.
Badge
Merci pour les informations Thibault,
Je fais ça dès que possible et je reviens vers vous.
Niveau d'utilisateur 7
Badge +8
@Laurdure : merci pour votre retour :)

@nikodv : À première vue, je ne vois pas trop d’où pourrait provenir ce ralentissement. On est très loin d’un nœud saturé pour vous, le modem travaille bien en 12 fréquences et les niveaux de votre signal sont très bons. Si vous avez la possibilité de tester une fois le matin, ou après minuit en semaine ? Si même à ces moments-là de la journée, vous ne parvenez pas à dépasser 50 ou 60 Mbps, tenter une réinitialisation de votre modem. En dernier recours, nous ferons un échange de celui-ci

@KadSoul : vous n’êtes pas très loin de nikodv, mais vous êtes sur un autre ampli. Pour vous par contre, je constate que vous pourriez être impacté par une saturation de la ligne, et donc le souci ne devrait se poser qu’en soirée et le week-end. Depuis quand avez-vous constaté ce ralentissement ? Avez-vous une grande différence de vitesse entre la journée et la soirée ?
Badge
Bonjour Thibault,

Je ne peux pas vous confirmer si le souci est présent H24, je ne suis présent chez moi que le soir.

Ce que je peux vous dire, c'est que c'est très récent, depuis cette semaine uniquement, précédemment j'ai toujours eu de bons débits.

Merci beaucoup !
Bonjour, en ce qui me concerne, le technicien est passé.
Le modem, installé en 2011 a été changé et la vitesse est redevenue, en câblé à la sortie à 121 Mbps.
Dans la maison (plusieurs hubs) la vitesse est de 75Mbps.
Merci à l'assistance technique.
Bon courage aux autres.
Niveau d'utilisateur 7
Badge +8
Bonjour à tous,

@Laurdure : j’aurais besoin de votre numéro de client afin de vérifier s’il n’y a aucun souci sur votre ligne, car vous n’êtes pas tout à fait dans la même région que les autres membres.

Pour ceux qui ne l’ont pas indiqué, pouvez-vous me confirmer que le test a bien été fait en filaire, et si le souci est présent 24/24, uniquement le soir, ou aléatoire à tout moment de la journée ?

Je me renseigne également de mon côté 🙂
Badge
Il semble que le problème soit généralisé sur la région du centre vu le nombre de posts à ce sujet.
Serait-il possible de communiquer sur le problème svp ?

Est-ce que quelqu'un de la région à des débits normaux en soirée ?

Merci !
à Strepy bracquegnies idem , test aussi via d autres speedtest effectué
Idem à Wavre, mêmes problèmes
idem à Wavre
Hello,j'ai depuis 2 a 3 jours le même problème et nous ne sommes plusieurs a se plaindre dans le forum et il me semble !
J'attends encore quelque jours pour que cela bouge du coté de chez Voo (Pack one)

Vitesse Manage : Jeudi 8 Mars - 22H30 - 18.23Mbps
Manage......... et pour moi même chose les amis !

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies