Résolu

Impossible de me connecter à l'interface du modem via le 192.168.0.1 ou 192.168.100.1


  • Promeneur
  • 0 commentaire
bonsoir , petit soucis avec mon décodeur , impossible de me connecter à l'interface , j'ai essayer avec les deux possibilités (192.168.0.1 ou 192.168.100.1)
HELP ME PLEASE
icon

Meilleure réponse par cosmos1999 20 janvier 2018, 19:16

Bonsoir,

Faites un "Reset Factory" du modem en enfonçant un cure-dent dans le petit bouton encastré à l'arrière du modem pendant 30 sec. , afin de voir si ca résoud le problème.
Afficher l'original

21 commentaires

Niveau d'utilisateur 7
Badge +8
Bonsoir,

Faites un "Reset Factory" du modem en enfonçant un cure-dent dans le petit bouton encastré à l'arrière du modem pendant 30 sec. , afin de voir si ca résoud le problème.
Niveau d'utilisateur 7
Badge +12
bonsoir , petit soucis avec mon décodeur , impossible de me connecter à l'interface , j'ai essayer avec les deux possibilités (192.168.0.1 ou 192.168.100.1)
HELP ME PLEASE


Décodeur ou modem ?

Si c'est le modem, êtes-vous en wifi ou connecté par câble ? avez-vous un message d'erreur ?
Niveau d'utilisateur 6
Badge +8
bonsoir , petit soucis avec mon décodeur , impossible de me connecter à l'interface , j'ai essayer avec les deux possibilités (192.168.0.1 ou 192.168.100.1)
HELP ME PLEASE


Ne serait-ce pas plutôt 192.168.1.100 ?
Niveau d'utilisateur 7
Badge +8

bonsoir , petit soucis avec mon décodeur , impossible de me connecter à l'interface , j'ai essayer avec les deux possibilités (192.168.0.1 ou 192.168.100.1)
HELP ME PLEASE
Ne serait-ce pas plutôt 192.168.1.100 ?


Non, c'est bien 192.168.0.1 en mode routeur ou 192.168.100.1 en mode bridge.
Niveau d'utilisateur 6
Badge +8
Oups, oui, désolé, c'est bien 192.168.100.1 en mode bridge.
Niveau d'utilisateur 7
Badge +12
Hello
non, l’accès au modem par défaut peut se faire via 192.168.0.1 en mode routeur ou aussi 192.168.100.1 qui est l’adresse de bouclage de la partie modem. En mode bridge seule la seconde possibilité fonctionne derrière un routeur personnel par exemple. Sur le Technicolor, le client peut changer le range et l’adresse IP du modem, dans ce cas il est préférable de faire un reset factory pour retrouver les paramètres par défaut.
Niveau d'utilisateur 7
Badge +8
Effectivement, 192.168.100.1 ca fonctionne également en mode routeur, jamais essayé sur le Technicolor.
J'ai en tête que cela ne fonctionnait pas auparavant avec le Netgear CG3700B, mais peut-être "me trompe-je" .....
Niveau d'utilisateur 7
Badge +12
Hello
oui il me semble bien que le 192.168.100.1 fonctionnait sur le netgear en mode routeur aussi, et également cette adresse modem fonctionnait déjà sur les vieux EPC2203 (scientific Atlanta) et même des modèles plus anciens.
Si tu veux une certitude je peux tester ça facilement demain sur le modem de mon voisin, LOL ...
Niveau d'utilisateur 7
Badge +8
En tout cas, cet article par exemple de Voo Assistance semble faire la différence d'adresse entre le mode routeur et bridge pour le Netgear.
A l'étape 2 pour le Netgear
Mais bon, peu importe, ce n'est pas d'une importance capitale ......

https://assistance.voo.be/fr/internet/trouver-mot-de-passe-wi-fi
Niveau d'utilisateur 7
Badge +10
Ça fonctionnait sur les netgear en mode routeur et bridge.
Niveau d'utilisateur 7
Badge +8
Ça fonctionnait sur les netgear en mode routeur et bridge.

Donc sorry, c'est moi qui me trompe .
Et par la même occasion, certains articles de Voo Assistance ne sont pas très précis non plus .......
Niveau d'utilisateur 7
Badge +12
@mikL merci d’avoir confirmé ...
@cosmos1999 Les articles de VA ne sont pas vraiment faits pour des techniciens comme nous qui avons l’habitude de bidouiller la dedans du matin au soir ...
Niveau d'utilisateur 7
Badge +8
@cosmos1999 Les articles de VA ne sont pas vraiment faits pour des techniciens comme nous qui avons l’habitude de bidouiller la dedans du matin au soir ...

En effet, ces articles sont plus généralistes.
Personnellement je ne bidouille pas vraiment "du matin au soir" là-dedans - je n'ai pas les mêmes implications que vous 2 dans ce domaine.
Mais en tant que technicien ca me désole quand même si j'écris "une connerie" , amour propre oblige 😊
Niveau d'utilisateur 7
Badge +12
Ce n’est pas une connerie car je n’etaIs plus sur a 100 % moi-même vu que la plupart de mes clients sont en bridge, j’utilise le x.100.1 quasi tout le temps si je dois voir la ligne par exemple, et comme tu l’as dit, tu ne chipotes pas vraiment toute la journée dedans comme nous.
Je dois dire aussi que sur les modems, certaines mises à jour ont pu résoudre certains bugs et que peut être si tu as testé sur le 3700 au début de sa sortie, il y avait des bugs de ce genre
Niveau d'utilisateur 7
Badge +8
Possible ....... ou que ma mémoire me fait défaut avec le temps ce qui est encore plus possible 😀

Enfin, on s'écarte de la demande initiale et @Idao ne vas plus rien y comprendre 😀

Bon, je vais aller "songer" à cela, on dit que "la nuit porte conseil".....😀
Bonsoir à tous et toutes, je mi lis que quelqu'un préconisait un factory reset. .. n'y at t-t-il pas de risque de ne plus être en mesure de pouvoir connecter au service voo leur router après ça ? J'avais envie de faire ce factory mais peur que ça ne fonctionne plus par après. Merci de vos conseils.
Niveau d'utilisateur 7
Badge +8
Bonsoir à tous et toutes, je mi lis que quelqu'un préconisait un factory reset. .. n'y at t-t-il pas de risque de ne plus être en mesure de pouvoir connecter au service voo leur router après ça ? J'avais envie de faire ce factory mais peur que ça ne fonctionne plus par après. Merci de vos conseils.

Bonsoir,

Non, pas de soucis en particulier, cela se fait couramment justement pour tenter de résoudre certains problèmes.
La seule chose est que si vous avez établi des paramètres personnalisés dans votre routeur, il faudra refaire ce paramétrage.
Merci. Je vais tenter cela demain. Car j'ai quelques soucis disons bizarres ☺️
Niveau d'utilisateur 7
Badge +8
Bonjour Tatsumakisen et ldao,

Avez-vous pu, grâce a la réinitialisation de votre modem, résoudre votre souci ?
Bonjour, non je ne l'ai pas encore fait. Car ils avaient toujours quelque chose à faire avec la ligne☺️ chez moi. D'ailleurs une question, après le factory reset le user sera t il encore voo et le password? Il devient admin? Ou password ? Ou alors celui qui est sur le modem même ? Merci et bonne journée
Niveau d'utilisateur 7
Badge +10
Bonjour,

Vos identifiants ne changeront pas après le reset factory.

Cordialement,


X

Commenter