Résolu

Gros problème de connexion Ethernet


  • Promeneur
  • 4 commentaires
Bonjour,

Depuis une semaine environ j'ai de grosse pertes de vitesse sur ma connexion. La plus part du temps je me retrouve avec ceci comme débit https://www.speedtest.net/result/8074259244.png au lieu d'avoir dans les 100 Mbps en download que j'ai en général. J'ai déjà fait un reset du modem et testé avec un autre de câble réseau mais pas solutions de ce côté là. Voici les valeurs du signal du modem

Merci du temps que vous prendrez pour me lire, je reste à votre dispositions si vous avez besoin d'autres informations.

PS: le problème est aléatoire par moment ma ligne se comporte normalement pendant un moment et puis replonge.
icon

Meilleure réponse par Marcs 27 février 2019, 17:36

Bonjour,

Vos niveaux ne sont pas bons du tout.

Si vous avez déjà redémarrer le modem, il n'y a pas grand chose d'autre à faire à votre niveau, à part vérifier vos connexions au niveau des raccord du coax.

Si ça ne change rien, vous devrez demander un dépannage soit via un officiel du forum ou en sonnant au support.
Afficher l'original

9 commentaires

Niveau d'utilisateur 7
Badge +12
Bonjour,

Vos niveaux ne sont pas bons du tout.

Si vous avez déjà redémarrer le modem, il n'y a pas grand chose d'autre à faire à votre niveau, à part vérifier vos connexions au niveau des raccord du coax.

Si ça ne change rien, vous devrez demander un dépannage soit via un officiel du forum ou en sonnant au support.
Merci de votre réponse je vérifie le câble et me dirige vers le support si je ne remarque rien de ce côté là.


PS: je viens de débrancher et de remettre le câble correctement j'ai de nouveau un débit normal le problème semble bien être de ce côté là. Encore merci pour votre aide 😁
Niveau d'utilisateur 7
Badge +12
ce serait intéressant de voir aussi vos niveaux quand tout va bien....
Voilà les signaux que je viens de prendre à l'instant

Niveau d'utilisateur 7
Badge +12
Ce sont les niveaux "quand ça va mieux" ? ils ne sont pas meilleurs qu'avant, il faudra demander un dépannage mais il n'y a plus personne à cette heure.
ok merci pour l'info je verrais ça plus tard
Niveau d'utilisateur 7
Badge +12
Vous n'aurez que des ennuis tant que ce ne sera pas réglé....ils sont vraiment très mauvais.... enfin bien entendu vous faites ce que vous voulez....
Niveau d'utilisateur 7
Bonjour à tous,

@Ares Comme les membres l'ont indiqué, c'est très mauvais. Le signal est catastrophique sur certaines fréquences. Heureusement, le signal est correct sur d'autres, ce qui vous permet tout de même d'utiliser votre connexion internet.

Quand vous aurez du temps, n'hésitez pas à me communiquer un numéro de téléphone par message privé pour que je puisse vous joindre pour planifier un dépannage !
Bonjour,

Suite aux conseils d'Antoine L j'ai pris rdv pour un dépannage. Le technicien est venu ce matin et c'était une panne d'une pièce au niveau du boîtier externe. Le signal après son passage



Encore merci aux personnes m'ayant permis de régler le problème 😀

Commenter