Déconnexions intempestives en câblé et Wi-Fi


Badge +2
Bonsoir à tous,

Je rencontre pas mal de soucis de déconnexions et je suis obligé de redémarrer le modem Technicolor pour obtenir un accès internet.

Pourriez-vous me venir en aide ?

Merci d'avance et bonne soirée

30 commentaires

Badge +2
Wed Jul 26 19:36:42 2017 Critical (3) Received Response to Broadcast Maintenance Request, But no Un...
Wed Jul 26 19:35:57 2017 Notice (6) WiFi Interface [wl0] set to Channel 11 (Side-Band Channel:N/A...
Wed Jul 26 19:35:53 2017 Warning (5) DHCP WARNING - Non-critical field invalid in response ;CM-MAC...
Time Not Established Notice (6) Honoring MDD; IP provisioning mode = IPv4
Time Not Established Notice (6) WiFi Interface [wl1] set to Channel 52 (Side-Band Channel:N/A...
Time Not Established Notice (6) WiFi Interface [wl0] set to Channel 1 (Side-Band Channel:N/A)...
Wed Jul 26 19:20:09 2017 Warning (5) DHCP WARNING - Non-critical field invalid in response ;CM-MAC...
Time Not Established Notice (6) Honoring MDD; IP provisioning mode = IPv4
Time Not Established Notice (6) WiFi Interface [wl1] set to Channel 52 (Side-Band Channel:N/A...
Time Not Established Notice (6) WiFi Interface [wl0] set to Channel 11 (Side-Band Channel:N/A...
Wed Jul 26 18:43:07 2017 Notice (6) WiFi Interface [wl0] set to Channel 11 (Side-Band Channel:N/A...
Wed Jul 26 18:43:02 2017 Warning (5) DHCP WARNING - Non-critical field invalid in response ;CM-MAC...
Time Not Established Notice (6) Honoring MDD; IP provisioning mode = IPv4
Time Not Established Notice (6) WiFi Interface [wl1] set to Channel 52 (Side-Band Channel:N/A...
Time Not Established Notice (6) WiFi Interface [wl0] set to Channel 6 (Side-Band Channel:N/A)...
Wed Jul 26 17:17:02 2017 Warning (5) DHCP WARNING - Non-critical field invalid in response ;CM-MAC...
Time Not Established Notice (6) Honoring MDD; IP provisioning mode = IPv4
Time Not Established Notice (6) WiFi Interface [wl1] set to Channel 52 (Side-Band Channel:N/A...
Time Not Established Notice (6) WiFi Interface [wl0] set to Channel 11 (Side-Band Channel:N/A...
Time Not Established Critical (3) No Ranging Response received - T3 time-out;CM-MAC=fc:52:8d:74...
Wed Jul 26 16:17:48 2017 Notice (6) WiFi Interface [wl0] set to Channel 6 (Side-Band Channel:N/A)...
Wed Jul 26 16:17:43 2017 Warning (5) DHCP WARNING - Non-critical field invalid in response ;CM-MAC...
Time Not Established Notice (6) Honoring MDD; IP provisioning mode = IPv4
Time Not Established Notice (6) WiFi Interface [wl1] set to Channel 52 (Side-Band Channel:N/A...
Time Not Established Notice (6) WiFi Interface [wl0] set to Channel 11 (Side-Band Channel:N/A...
Wed Jul 26 01:26:15 2017 Critical (3) Received Response to Broadcast Maintenance Request, But no Un...
Wed Jul 26 01:25:26 2017 Warning (5) DHCP WARNING - Non-critical field invalid in response ;CM-MAC...
Time Not Established Notice (6) Honoring MDD; IP provisioning mode = IPv4
Time Not Established Critical (3) No Ranging Response received - T3 time-out;CM-MAC=fc:52:8d:74...
Time Not Established Notice (6) WiFi Interface [wl1] set to Channel 52 (Side-Band Channel:N/A...
Time Not Established Notice (6) WiFi Interface [wl0] set to Channel 6 (Side-Band Channel:N/A)...
Time Not Established Critical (3) No Ranging Response received - T3 time-out;CM-MAC=fc:52:8d:74...
Tue Jul 25 21:59:31 2017 Warning (5) DHCP WARNING - Non-critical field invalid in response ;CM-MAC...
Time Not Established Notice (6) Honoring MDD; IP provisioning mode = IPv4
Time Not Established Notice (6) WiFi Interface [wl1] set to Channel 52 (Side-Band Channel:N/A...
Time Not Established Notice (6) WiFi Interface [wl0] set to Channel 11 (Side-Band Channel:N/A...
Mon Jul 24 21:01:25 2017 Critical (3) Started Unicast Maintenance Ranging - No Response received - ...
Mon Jul 24 21:01:25 2017 Warning (5) MDD message timeout;CM-MAC=fc:52:8d:74:2d:b4;CMTS-MAC=5c:83:8...
Mon Jul 24 17:55:27 2017 Error (4) DHCP REBIND WARNING - Field invalid in response ;CM-MAC=fc:52...
Mon Jul 24 17:24:42 2017 Warning (5) MDD message timeout;CM-
Badge +2
Procédure de démarrage
Procédure Etat Commentaire
Acquisition du canal descendant Connecté
Etat de la connexion OK Opérationnel
Démarrage OK Opérationnel
Fichier de configuration OK
Sécurité Activé BPI+

Canal Descendant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation SNR
1 Connecté QAM256 4 6952000 -3.0 dBmV 41.8 dB
2 Connecté QAM256 1 6952000 -2.6 dBmV 42.3 dB
3 Connecté QAM256 2 6952000 -2.7 dBmV 42.1 dB
4 Connecté QAM256 3 6952000 -2.9 dBmV 42.0 dB
5 Connecté QAM256 5 6952000 -4.1 dBmV 38.2 dB
6 Connecté QAM256 6 6952000 -4.1 dBmV 40.7 dB
7 Connecté QAM256 7 6952000 -4.0 dBmV 40.6 dB
8 Connecté QAM256 8 6952000 -4.2 dBmV 40.6 dB
9 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
10 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
11 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
12 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
13 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
14 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
15 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
16 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB

Canal Montant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation
1 Connecté QAM32 1 5120 Ksym/sec 43.7 dBmV
2 Connecté QAM32 2 5120 Ksym/sec 43.8 dBmV
3 Connecté QAM32 3 5120 Ksym/sec 43.8 dBmV
4 Connecté QAM32 4 5120 Ksym/sec 43.8 dBmV
Badge +2
Sur Windows j'ai le message suivant local area connection n'a pas de configuration IP valide
Badge +2
Personne pour m expliquer ce qu'il se passe avec ma connexion ?
Niveau d'utilisateur 7
Badge +12
vos niveaux sont très bons en tous cas
Niveau d'utilisateur 7
Badge +11
câble wifi? quel windows utilisez vous?
Badge +2
Bonjour je suis sur win7 pro connexion câblée le WiFi se déconnecte également sur mes smartphones
Badge +2
Ce qui est étrange c est que généralement je perd d'abord le signal sur mon pc puis genre 5 minutes après sur le WiFi c'est n'est pas totalement synchronise
Niveau d'utilisateur 7
Badge +11
qu'avez vous d'autre de connecté en câble?
Niveau d'utilisateur 7
@Djou : Nous allons tout faire pour trouver une solution :)
Pourriez-vous indiquer votre numéro de client dans vos paramètres personnels ?

Je pourrai analyser la situation en détail.

Merci !
Badge +2
Merci Louana, Mon numéro de client est ajouté à mon profil,
@mikl : Je n'ai rien d'autre de connecté en filaire
Badge +2
Bilan de la soirée d'hier vers 20h30 une dizaine de déconnexion reboot, et ce matin pas de connexion sur le PC erreur de DNS. le WiFi était fonctionnel...
Badge +2
Des nouvelles Louana ?
Badge +2
Pas d'expert pour se pencher sur mon cas ?
Badge +2
@Louana quelles sont les nouvelles ?
Niveau d'utilisateur 7
@Djoul : je suis là 🙂 Je vais vous aider, ne vous en faites pas.

Ces coupures n'ont lieu qu'en Wi-Fi ?
Badge +2
Bonjour non pas spécialement ce sont les deux en même temps
Niveau d'utilisateur 7
Pourriez-vous réinitialiser votre modem ?

N'hésitez pas à me tenir informée après la manipulation 🙂
Badge +2
Bonjour je l ai fait à l'instant ça à l'air de tenir on verra ce soir ce que ça dit...
Badge +2
Premier reboot du modem après 10 minutes.. Rien se sembler régler pas la reinitialisation malheureusement
Niveau d'utilisateur 7
Je ne vois plus de coupure et de reboot du modem depuis hier :)
Pourriez-vous me confirmer cela ?
Badge
Bonjour je suis dans le même cas et ce depuis plusieurs mois
j'ai acheté mon PC portable il y 3 ans et tout fonctionnait a merveille sauf que depuis +/- 6 mois a certains moments c'est une plaie avec la connection internet ???? après avoir été voir sur la toile d'ou cela pouvait venir j'ai essayé moultes solutions proposées qui vont du changement de pilote de la carte réseau wifi j'usqu'au passage de windows 8 vers windows 10 mais rien de rien pas d'amélioration ????????
j'avais lu que cela devais provenir d'un bug de windows 8 , qui récidive sur windows 10 ?????
puis que cela pouvait provenir de la carte réseau wifi ????? pour cela aujourd'hui matin j'ai connecté mon pc portable via un cable ethernet pour voir si cela corrigerait les bugs , après une brève acalmie c'est identique même chose donc avec wifi ou cablé c'est choux vert et vert choux en tout cas a certains moments c'est une POISSE seule solution trouvée c'est pour redémarrer le brol c'est éteindre l'ordi , le laisser reposer quelque minutes le redémarrer en croisant les doigts pour que tout revienne dans l'ordre j'usqu'a la prochaine rechute
A++++
Alberico
Badge +2
@Louana j'ai encore des coupures des que je sollicite ma connexion téléchargements simultanés ou streaming volumineux. Le reboot n'a rien arrangé...
Niveau d'utilisateur 7
@Djoul : la situation a-t-elle évolué ?

@alberico : je viens de transférer votre demande au service concerné. Un de nos collaborateurs va revenir vers vous afin de trouver une solution pertinente 🙂
Badge +2
Bonsoir Louana me voilà de retour de vacances à l'heure où je vous parle je n'ai plus de connexion j'utilise la 4g proximus pour vous répondre... Pourriez consulter mes logs de connexion et me proposer une solution autre que le reboot de mon modem. J'ai rencontre des soucis avec ma box évasion suite aux orages un technicien me l'a remplacee après constatation des problèmes. Mon modem n'aurait pas été abîmé également avec les recents orages ? Je ne rencontre plus de problème avec ma box évasion.

Commenter