Résolu

Déconnexions intempestives - Demande de vérification des niveaux de mon modem


Badge
Bonjour,

Je suis passé aujourd'hui du modem netgear 3100 au technicolor tc7210. Depuis lors, ma connexion internet est instable avec des coupures internet de qlq minutes (la connexion revient par la suite sans que je doive redémarrer le modem).

Dès lors, est-il possible qu'un spécialiste vérifie les valeurs de mes niveaux pour voir si tout est ok?





D'avance merci,

Arnaud
icon

Meilleure réponse par mikL 20 mars 2019, 20:32

Le réglage par défaut du wifi des 2 modems n'est hélas pas identique.
La largeur de bande du negear 3100 est réglé sur 20 mhz alors que celui du technocolor est sur automatique. Si le technicolor se met sur une largeur de bande à 40 MHZ alors que l'autre était sur 20 il est plus sensible au perturbation extérieur, je vous invite à forcer la largeur de bande sur 20 MHZ dans l'onglet wifi et de voir dans le temps si c'est plus stable.

Afficher l'original

6 commentaires

Niveau d'utilisateur 7
Badge +8
Bonjour,

Rien à signaler sur le "cliché instantané" de vos niveaux modem qui sont très bons.
Cependant, un officiel Voo pourra vérifier l'historique de votre signal pour en vérifier sa stabilité dans le temps.

Mettez à cet effet votre numéro de client dans vos paramètres de profil du forum pour leur donner accès à votre dossier.

Egalement, avez-vous ces problèmes en Wifi ou en Ethernet câblé en direct sur le modem ?
Le Wifi ( ou également une connexion via des CPL ) pouvant être sujet à des perturbations diverses et aléatoires, vérifiez le cas échéant en câblé direct si vous avez les mêmes soucis…..
Badge
Merci pour votre réponse, mon numéro de client est déjà dans mon profil.

Je n'avais pas ce problème en wifi avec l'ancien modem netgear, il y a aucune raison pour que des nouvelles perturbations diverses et aléatoires arrivent juste le jour où je change de modem...

J'essayerai à l'occasion avec un le câble ethernet.
Niveau d'utilisateur 7
Badge +10
Le réglage par défaut du wifi des 2 modems n'est hélas pas identique.
La largeur de bande du negear 3100 est réglé sur 20 mhz alors que celui du technocolor est sur automatique. Si le technicolor se met sur une largeur de bande à 40 MHZ alors que l'autre était sur 20 il est plus sensible au perturbation extérieur, je vous invite à forcer la largeur de bande sur 20 MHZ dans l'onglet wifi et de voir dans le temps si c'est plus stable.
Badge
Merci pour ce conseil, je vais essayer cela.
Niveau d'utilisateur 7
Badge +9
Bonjour @gaillya,

L'historique de votre signal est aussi parfait que la capture d'écran que vous nous avez partagée.

Je vous invite donc fortement à suivre les recommandations de nos deux Experts, elles sont toutes deux judicieuses.

Si je ne peux pas faire le test par câble à votre place (vous vous demanderiez ce que je fais chez vous... 😂 ), j'ai déjà passé la largeur de bande de votre Wifi 2.4 GHz à 20 MHz tel que l'a suggéré @mikL. Une manipulation de moins pour vous. ;)

N'hésitez pas non plus à tester le Wifi 5GHz, maintenant que votre modem peut vous le fournir.

Tenez-nous au courant.

Edit : j'ai quelque peu modifié le titre de votre sujet pour qu'il colle mieux à la situation.
Badge
Plus aucune déco depuis lors.

Merci!

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies