Résolu

Déconnexions intempestives


Badge
Bonjour , j'ai souscris chez vous à une connexion internet avec la TV , supposé être du 150mbps (+tv) et avec comme prix (il faut le dire) , 75€ par mois , le premier jour a été nickel , aucun soucis à signaler , connexion au top avec un bon 148mbps sur le speedtest , le lendemain les soucis ont commencé , je suis déconnecté de façon régulière et ça autant le jour que la nuit , pour écrire le message sur ce forum , j'ai du attendre plus de 20 minutes pour que la connexion revienne.

Ce que je ne comprend pas , c'est que la TV continue à fonctionner sans aucun soucis mais le modem fait un reboot de la connexion internet (tous les voyants internet s'éteignent) pour X raisons , et ne fonctionne pas pendant en général quelques minutes , les voyants ne s'allument pas ou clignotent.

J'estime malgré tout que pour un tel prix j'ai le droit d'avoir une connexion internet convenable , les déconnexions dont je parle se comptent par dizaines voir vingtaines chaque jour et ça pendant plusieurs longues minutes , et si aucune solution ne s'offre à moi , je serais forcé de résilier mon contrat avec vous , avoir une très bonne connexion c'est bien , mais si c'est pour être déconnecté plus d'une dizaine de fois par jours je préfère aller chez Proximus ou Scarlet et avoir une connexion qui fonctionne même avec un débit plus bas.

Je vous demanderais donc svp une aide concernant ce soucis , car ça perdure depuis 2 jours déjà et c'est du non stop toute la journée.

Merci.
icon

Meilleure réponse par Stormpeaks 1 février 2016, 12:12

Ok le soucis semble être réglé pour le moment , plus aucun soucis , je reviendrais si jamais les problêmes réapparaissent , merci !
Afficher l'original

11 commentaires

Niveau d'utilisateur 7
Badge +12
Hello,
Le modem et la TV n'a rien à voir, ils n'utilisent pas les mêmes fréquences ... Si le modem déconnecte, c'est qu'il y a un souci avec le signal internet chez vous ... Vous pouvez voir les niveaux de signal via l'interface du modem sur http://192.168.0.1 , login : voo et password : clef WPA à l'arrière du modem du style ABCDEFGH ... diagnostics et bouton : niveaux d'installation , faites un copier /coller du tableau ici ...
Badge
Bonjour , j'ai host l'image de ce qui est marqué dans l'interface niveaux d'installation

Le lien est : http://imgur.com/5CtQVSJ

Merci !
Niveau d'utilisateur 7
Badge +12
étonnant car vos niveaux semblent bons
ça m'étonnerait que vos problèmes viennent de là
Niveau d'utilisateur 7
Badge +12
A moins que dès maintenances du réseau soient en cours ce qui peut provoquer des déconnexions... Sinon effectivement très bon signal
Badge
Connexion OK aujourd'hui , pas de déconnexions sauf ce matin en postant le message plusieurs fois , sinon le reste nickel , espérons que ça dure...
Badge
Et voilà , les déconnexions reprennent aujourd'hui ... Plusieurs déconnexions depuis quelques minutes déjà.
Badge
C'est reparti ce soir 3 déconnections sur 5 minutes , si aucune solution dans les quelques jours je résilie et je change de fournisseur , c'est lamentable.
Bonjour stormpeaks,

En analysant votre dossier grâce à votre numéro de client, je constate que les niveaux ne sont pas si bons que ça depuis votre installation la semaine dernière.

Je viens de transmettre votre situation au service concerné. Un de nos collaborateurs prendra contact avec vous prochainement.

Bonne journée
Badge
Merci bien , car depuis 17h ça reprend à nouveau les déconnexions et cette fois ci avec de la latence donc il doit y avoir un soucis quelque part. Bonne journée
Badge
Bonsoir , après le passage de votre technicien , encore des coupures ce soir , pas des coupures complètes pour le moment mais des micro coupures de 5-15 secondes.

Pourriez vous vérifier si vous voyez toujours des soucis au niveau de la ligne ? Voir si vous voyez encore des coupures , merci !
Badge
Ok le soucis semble être réglé pour le moment , plus aucun soucis , je reviendrais si jamais les problêmes réapparaissent , merci !

Commenter