Résolu

Déconnexion internet (DS clignotant sur modem Technicolor) la nuit


Bonjour à tous,

Je sollicite votre aide car j'ai un problème récurrent la nuit à partir de 00h50-01h00 avec une déconnexion du réseau (LED DS verte clignotante) sur de longue durée avec un retour de connexion en début de matinée.

Ce problème était déjà survenu il y a 2 semaines durant les mêmes plages horaires. Je réside à Saint-Gilles. A chaque déconnexion j'ai redémarré le modem ainsi que vérifié et rebranché les coaxiaux sans succès.
La dernière fois que cela se produisait j'ai appelé le service technique VOO qui avait effectué une réinitialisation aux paramètres d'usine à distance car ils ne trouvaient pas la source du problème. Cela avait marché jusqu'à il y a deux jours où le problème est réapparu. Cela me fait penser à un souci de matériel (modem ?) mais je suis très loin d'être spécialiste.

Par ailleurs je suis connecté via Ethernet et lors de la déconnexion je ne peux même plus accéder au menu de configuration (192.168.0.1). Le message me revenant est DNS_PROBE_FINISHED_NO_INTERNET sur le navigateur. Le passage par le WIFI ne résout rien non plus.

Je vous poste mes niveaux à toute fin utile.

Merci d'avance pour votre aide.

icon

Meilleure réponse par Francois 2 février 2018, 15:46

Bonjour @Theolini,

Je transmets votre demande au service concerné, ils vont revenir très vite vers vous.

François
Afficher l'original

1 commentaire

Niveau d'utilisateur 6
Badge +8
Bonjour @Theolini,

Je transmets votre demande au service concerné, ils vont revenir très vite vers vous.

François

Commenter