Résolu

Débit montant médiocre.


Badge
Bonjour,

Avant toute chose, je suis client chez VOO depuis à peu près 1 an et demi ( Pack Trio Passionnément 100 Mbps-illimité ) et à dire vrai, je n'ai cessé d'avoir des problèmes et ce depuis le début.

Je tiens également à signaler que je suis branché sur un routeur qui est lui-même directement branché au modem, cependant le problème ne vient pas de mon routeur étant donné que j'ai des problèmes lorsque je suis branché au routeur mais également lorsque je suis directement branché au modem.

Autre information importante, j'ai déjà fait appel à voo par l'assistance téléphonique à trois reprises, et à chaque fois l'on m'a dit qu'ils avaient repéré le problème sans pour autant me l'expliquer. Trois techniciens de voo sont déjà passés, les trois ont affirmé avoir réglé le problème. Les deux premiers techniciens n'ont absolument rien régler du tout mais après le passage du troisième technicien tout marchait bien. (Je subissais à ce moment là de multiples coupures sans raison apparente ce problème ne refit plus surface après le passage du troisième technicien)

Cependant depuis au moins une semaine je constate un sérieux problème de débit, et le problème persiste malgré les multiples redémarrages et réinitialisations du modem.

Pour vous faire une idée,

Avant le passage du troisième technicien : http://www.speedtest.net/my-result/4429649139 , http://www.speedtest.net/my-result/4429654549

Après le passage du troisième technicien : http://www.speedtest.net/my-result/4551841355

Les résultats d'hier et d'aujourd'hui : http://www.speedtest.net/my-result/5091682511 , http://www.speedtest.net/my-result/5093822922 , http://www.speedtest.net/my-result/5093867589

A l'instant : http://www.speedtest.net/my-result/5093884819

Il m'est également arrivé d'atteindre le pauvre seuil de 8 Mbps : ce n'est même pas 10% de ce que je paye.

Je vous le demande, que pose problème et que dois-je faire pour y remédier ?

Vous êtes donc mon dernier recours.

Merci d'avance.

Cordialement,

Gabranth
icon

Meilleure réponse par Tiou 19 février 2016, 11:39

@ Gabranth : Effectivement, vos niveaux pourraient être plus stables, mais je ne suis pas convaincue que c'est ce qui est en cause ici... Suite à vos deux derniers dépannages (en mai et août 2015), les techniciens avaient conclu qu'il s'agissait d'un souci sur la ligne extérieure. Je vais me renseigner auprès du service concerné pour savoir si des travaux sont éventuellement en cours. Je vous tiendrai au courant ! Je modifie votre titre au passage.

@ Danvafidis : Des perturbations ont lieu sur votre ligne. Nos équipes techniques sont au courant de la situation et travaillent à sa résolution. Toutefois, étant donné la complexité de la situation, cela risque de prendre un certain temps. Je ne peux donc que vivement vous conseiller de vous armer de patience... Je n'ai pas beaucoup plus d'information à vous fournir pour le moment, mais je viens votre dossier à l’œil. Désolée pour le désagrément engendré.

Bien à vous,
Tiou
Afficher l'original

28 commentaires

Badge
Rectification : Il s'agit bien évidemment du débit descendant et non du débit montant !

Et je tiens à préciser que je suis à votre entière disposition pour plus amples informations.
Niveau d'utilisateur 4
Badge +6
Bonjour,

Tout d'abord, effectue bien tes speedtest en filaire et non en wifi ? Pourquoi sélectionné tu le serveur de Roubaix ?

Il faudrait également que tu postes les niveaux de ton modem. Lorsque ta connexion fonctionne ainsi que lorsque qu'elle ralenti.

Tu as passé ton modem VOO en bridge ?
Badge
Bonjour,

Tout d'abord merci pour la réponse, et j'effectue les speedtest en filaire et Roubaix est le serveur que le site m'attribue de base mais voici un test sur le serveur de Diegem : http://www.speedtest.net/my-result/5094069217

Et excusez moi mais que voulez-vous dire par les niveaux du modem et passé en bridge ?

Edit : Test fait à l'instant http://www.speedtest.net/my-result/5094093389 , http://www.speedtest.net/my-result/5094097397
Niveau d'utilisateur 7
Badge +12
Pourquoi sélectionné tu le serveur de Roubaix ?

Bonjour,

Je ne peux préjuger de la façon dont Gabranth fait son test, mais il faut savoir que suivant la façon dont on fait le speedtest, le serveur est choisi manuellement (quand on clique sur la carte) ou automatiquement sur base du ping du serveur (quand on clique directement sur le cartouche vert marqué "démarrer le test").

Autre conseil à propos de speedtest, contentez vous de cliquer sur "démarrer le test" (dans le cartouche vert) sans cliquer sur les trucs du style "accélérez votre pc" ou autres invites.
Niveau d'utilisateur 4
Badge +6
Tu peux afficher tes niveaux en allant directement sur ton modem via http://192.168.0.1
utilisateur : voo ( en minuscule)
MDP : le mot de passe de ton wifi
ensuite tu cliques sur "Diagnostic", puis sur niveau d'installation "niveau d'installation"
Poste tes niveaux ici, on verra déjà un peu plus clair lors des ralentissements de ta connexion.
Badge
Bonjour Marcs,

C'est exactement ce que j'ai fais, je me suis juste contenter d'appuyer sur démarrer le test et il m'a choisit Roubaix.

Et de nouveau un speedtest fait à l'instant en suivant à la lettre les instructions de Marcs : http://www.speedtest.net/my-result/5094110443
Badge
Et voici les niveaux d'installations : https://gyazo.com/dc06683b3edf6045ee36b0f5f18f36b8

Je reposterai les niveaux lors du prochain ralentissement.

Edit : Je n'ai pas dû attendre longtemps http://www.speedtest.net/my-result/5094131303 , https://gyazo.com/cff712b4a143886d3b437fd0257cd84c
pareil quel enfer! et ça fait bien 2 semaines que ça dure!!!!!

y'a intérêt à ce que je sois remboursé mon mois si c'est pas réglé avant mars, déjà appelé 2x, le technicien "n'a rien pu faire"

http://www.speedtest.net/my-result/5094510755
Niveau d'utilisateur 7
Badge +10
Tes niveaux ne justifie pas ce débits. Peux-tu les prendre quand tu as un débit 'correct' ?
Badge
Bonsoir,

Le soucis c'est que j'ai quasi tous le temps ce problème de débit (pour ne pas dire h24) par conséquent cela va être difficile malheureusement

Et voici un speedtest fait à l'instant : http://www.speedtest.net/my-result/5097420831 ainsi que mes niveaux : https://gyazo.com/7ab7479aedbaea1ca7a5b5cec5b9b5c6
Niveau d'utilisateur 7
Badge +10
Pour ma part les niveaux sont bon RX,TX,SNR désolé je ne sais pas t'aider plus.
Badge
Je te remercie d'avoir pris le temps d'essayé 🙂
Badge
J'atteins à présent le seuil de 40 MB : http://www.speedtest.net/my-result/5097498054
https://gyazo.com/baa65aca7d7645f79f9ba3ce678efbf7

Dans l'espoir de trouver quelqu'un qui pourra régler mon problème...
Niveau d'utilisateur 7
Badge +10
ce que je voulais dire par la ce que je pense qu'il faut une intervention sur place...
Niveau d'utilisateur 7
Badge +12
Hello, perso je dirais que les niveaux ne sont pas forcement au TOP car le SNR assez bas et TX bas également , même si ce n'est pas forcément le problème mais je pense que les experts VOO pourront t'en dire plus ... il y a peut être un faux contact ou une perte quelque part sur ta ligne...
@ Gabranth : Effectivement, vos niveaux pourraient être plus stables, mais je ne suis pas convaincue que c'est ce qui est en cause ici... Suite à vos deux derniers dépannages (en mai et août 2015), les techniciens avaient conclu qu'il s'agissait d'un souci sur la ligne extérieure. Je vais me renseigner auprès du service concerné pour savoir si des travaux sont éventuellement en cours. Je vous tiendrai au courant ! Je modifie votre titre au passage.

@ Danvafidis : Des perturbations ont lieu sur votre ligne. Nos équipes techniques sont au courant de la situation et travaillent à sa résolution. Toutefois, étant donné la complexité de la situation, cela risque de prendre un certain temps. Je ne peux donc que vivement vous conseiller de vous armer de patience... Je n'ai pas beaucoup plus d'information à vous fournir pour le moment, mais je viens votre dossier à l’œil. Désolée pour le désagrément engendré.

Bien à vous,
Tiou
Badge
Bonsoir,

Un grand merci à vous mikl, roylion15, Tiou,

Et j'attends votre réponse avec impatience 🙂
Niveau d'utilisateur 7
Badge +10
Avec plaisir 😉. J'espère que ton problème sera bientôt résolu, mon problème de saturation de la bande passante sera normalement résolu mardi 🙂
Badge
J'espère également que ton problème sera bel et bien résolu mardi 😃
Badge
Bonsoir,

Dans l'absence d'une réponse je me permet de faire remonter le sujet^^
@ Gabranth : J'ai reçu un message aujourd'hui m'informant que la situation devrait être résolue. Pouvez-vous me le confirmer ?
Badge
Bonjour,

Malheureusement le problème persiste :
http://www.speedtest.net/my-result/5110780156
Badge
Je viens d'avoir un gros crash d'internet pendant 10 minutes et les résultats de Speedtest après le crash sont vraiment déplorables^^
http://www.speedtest.net/my-result/5111356722
http://www.speedtest.net/my-result/5111364237
http://www.speedtest.net/my-result/5111372232

S'il vous plait réglé ce problème au plus vite^^
Badge
Bonjour,
C'est encore pire qu'avant cette fois ci c'est le téléphone qui ne marche plus
Niveau d'utilisateur 7
Badge +10
Je trouve toujours plus intéressant d'avoir les niveaux du modem que des speedtests.

Commenter