Résolu

Coupures fréquentes internet


Badge +1
Bonjour,

Cela fait quelques fois que je perds ma connexion et que mon Technicolor redémarre sans mon intervention.

Vous trouverez en annexe mes niveaux ainsi que les logs liés à la perte de connexion (ce sont toujours les mêmes).

Concernant mes niveaux, je remarque que le canal 10 est plus faible de +/- 3dB par rapport aux autres. Est-ce normal ?

Pouvez-vous vérifier de votre côté pour déterminer la cause du problème ?


Merci,
balioli
icon

Meilleure réponse par Thibault 10 avril 2017, 17:26

Bonjour balioli,

Je viens de vérifier le signal sur les 10 derniers jours et, à part une petite déconnexion de quelques minutes le 04/04, je n’ai rien vu de particulier. Y a-t-il un mieux de votre côté ou la situation est-elle toujours la même ?
Afficher l'original

13 commentaires

Niveau d'utilisateur 7
Badge +8
Bonjour balioli,

Quand vous parlez de « redémarrage », s’agit-il d’une perte de connexion suivie d’un redémarrage du modem de votre part afin de récupérer celle-ci ? Ou bien, plusieurs fois par jour, le modem a tendance à se relancer de lui-même et la connexion revient directement après ?
Concernant les niveaux, même si le SNR est un peu bas, je ne pense pas que ce soit la cause de vos soucis, car ils n’ont pas changé sur les 2 ou 3 derniers mois.
Badge +1
Bonjour,

Je perds la connexion et puis le modem redémarre seul, sans mon intervention.

Cela est arrivé 3/4 fois sur ces deux dernières semaines.
Niveau d'utilisateur 7
Je perds la connexion et puis le modem redémarre seul, sans mon intervention.

Cela est arrivé 3/4 fois sur ces deux dernières semaines.


Bonjour,

Vous êtes sûr de perdre la connexion avant le redémarrage ? n'est-il pas possible que le modem perde la connexion au moment ou il lance le processus de démarrage ?

Dans le deuxième cas, il pourrait être intéressant de tester sur une autre prise électrique, ma fille avait un faux contact dans la prise et elle avait un peu me même genre de symptômes.
Badge +1
J'en doute, les coupures durent en général 25 à 30 min.

Je le sais grâce à ma connexion VPN qui saute ou à mon NAS qui me prévient quand il perd sa connexion internet et quand il la récupère.
Niveau d'utilisateur 2
Badge +3
bonjour
que dit votre journal dans le NAS au moment du bug?
le vpn est relier deriere le NAS ou devant ?
un parfeu additionnelle est il présent entre les conexion?
Badge +1
"System failed to get External IP."

Le NAS fait office de serveur VPN.

Pas de FW additionnel.
Niveau d'utilisateur 2
Badge +3
je suppose que external ip est 192.168.0.xx du dhcp voo qui est lui en dynamique
peut tu metre l ip externe en fix sur l arriver au nas avec les dns en fixe
afin que le dhcp voo ne cherche plus a dynamiser ton ip qui est considerer comme interne
je pense que quand le vpn établi un tunel le dhcp voo pense qu il doit redistribuer une ip dynamique
Niveau d'utilisateur 2
Badge +3
ps tu peut constater cela dans ta page 192.168.0.1 si le nom hote a changer d ip apres l erreur quand tu actualise la page
sa peut etre le confli entre ton nas et le dhcp voo
Badge +1
non l'ip externe c'est mon ip publique

Le DHCP de mon Technicolor est désactivé, celui-ci étant en bridge derrière un Netgear R7000. Mon NAS fait office de serveur DHCP.

Le DHCP de mon LAN n'a aucune influence sur mon VPN, le pool d'IP pour les clients VPN est défini dans la configuration du service VPN et est donc tout à fait distinct du DHCP LAN.
Niveau d'utilisateur 2
Badge +3
dans arp ,ip externe wan-1 a un flags mask c ou cm?
Niveau d'utilisateur 7
Badge +8
Bonjour balioli,

Pouvez-vous me dire si vous perdez également le signal TV lors de ces déconnexions ? Je vois bien les coupures dont vous parlez, mais je ne peux pas déterminer si c’est votre modem qui perd le signal ou s’il y a une vraie rupture du signal (ce qui impacterait également la télévision.

Dernières déconnexions constatées : 28/03 entre 14 h 30 et 15 h et le 30/03 entre 8 h et 10 h.
Badge +1
Bonjour Thibault,

Malheureusement lors des dernières coupures je n'étais pas chez moi et me suis rendu compte de celles-ci car j'avais perdu ma connexion VPN.

Je ne manquerai pas de vérifier le signal TV si une coupure venait à arriver quand je suis chez moi.

Je confirme les deux dernières coupures.
Niveau d'utilisateur 7
Badge +8
Bonjour balioli,

Je viens de vérifier le signal sur les 10 derniers jours et, à part une petite déconnexion de quelques minutes le 04/04, je n’ai rien vu de particulier. Y a-t-il un mieux de votre côté ou la situation est-elle toujours la même ?

Commenter