Connexion


Badge +1
Bj voila depuis 5jours avec la tablette de mon fils on n'arrive plus à se connecter (hors de portée )il arrive à se connecter chez les autres (2personnes mais pas chez voo)que dois je faire?

14 commentaires

Niveau d'utilisateur 7
Badge +12
Bonjour,

Est-il sûr d'être sur le bon wifi ?

En général le message "hors de porté" signifie que le wifi (enregistré par défaut) est trop éloigné pour être capté.

Donc voir dans les paramètres du wifi sur la tablette sur quel wifi il est (ou plutôt tente de se connecter)
Badge +1
Je sais,avant il savait se connecter,on a tout essayer,on met le code du wifi,il m est tj hors de portée
Niveau d'utilisateur 6
Badge +7
Bonjour pailhe,

Veuillez m'excuser pour la réponse tardive !

Qu'en est-il de la situation à présent ? :)

Bonne journée
Badge +1
Toujours la même chose
Niveau d'utilisateur 6
Badge +7
Nous allons trouver une solution ! :)

Avez-vous redémarré votre tablette pour voir si le souci était toujours présent ?

Avez-vous cherché un autre réseau ?

Merci d'avance pour ces réponses 🙂
Badge +1
Toujours hors portée, chez son ami et ma soeur il sait se connecter
Niveau d'utilisateur 6
Badge +7
D'accord je vois 🙂

Pouvez-vous oublier le réseau et refaire une recherche ? (vous allez donc devoir réintroduire votre mot de passe Wi-Fi etc)

Merci d'avance
Badge +1
Deja fait marche pas
Badge +1
Viens d essayer,tj hors de portée
Niveau d'utilisateur 6
Badge +7
Je viens d'effectuer une manipulation de mon côté, pouvez-vous essayer une fois que le modem aura redémarré ?

Merci d'avance 🙂
Badge +1
Tj hors de portée, le modem ne serait il plus efficace? Pcq j ai problème aussi avec le voomotion arret sur image (discution sur le forem aussi
Niveau d'utilisateur 6
Badge +7
Bonjour pailhe,

Dans ce cas, je vous conseille de réinitialiser votre tablette et relancer une recherche de Wi-Fi.

Tenez-moi au courant 🙂
Badge +1
Bonjour,on l a déjà fait et le problème est toujours là
Niveau d'utilisateur 6
Badge +7
Quel est le type de tablette que vous possédez ? Android ou Apple ?

L'avez-vous remise aux paramètres d'usine ? Vous trouverez la procédure sur Internet.

Merci d'avance

Commenter