Résolu

Connection internet super lente


ma connections internet est devenue super lente en seulement installé lundi matin et mercredi après midi vitesse limite ridicule rien n'as été modifier depuis l'installation test effectué avec le même pc



si le problème persiste pense que je vais vite annulé mon abonnement a internet
icon

Meilleure réponse par cosmos1999 21 juin 2017, 18:27

Bonjour,

1°) Votre Speedtest a t'il été effectué en WIFI ?
Si oui, désactivez le WIFI et essayez avec un câble Ethernet connecté directement sur le modem, c'est la seule vraie bonne référence, le WIFI étant sujet à trop d'aléas.

2°) Postez les niveaux d'installation de votre modem afin de voir s'il n'y a pas un souci de signal.
https://forum.voo.be/trucs-et-astuces-internet-21/tuto-verifier-les-niveaux-du-modem-2877

Voici aussi un lien qui pourrait vous aider pour résoudre les problèmes de lenteur en WIFI :
http://assistance.voo.be/fr/internet/connexion-internet-lente
Afficher l'original

17 commentaires

Niveau d'utilisateur 7
Badge +8
Bonjour,

1°) Votre Speedtest a t'il été effectué en WIFI ?
Si oui, désactivez le WIFI et essayez avec un câble Ethernet connecté directement sur le modem, c'est la seule vraie bonne référence, le WIFI étant sujet à trop d'aléas.

2°) Postez les niveaux d'installation de votre modem afin de voir s'il n'y a pas un souci de signal.
https://forum.voo.be/trucs-et-astuces-internet-21/tuto-verifier-les-niveaux-du-modem-2877

Voici aussi un lien qui pourrait vous aider pour résoudre les problèmes de lenteur en WIFI :
http://assistance.voo.be/fr/internet/connexion-internet-lente
Niveau d'utilisateur 7
Badge +12
avant tout éteindre/rallumer le modem et même faire un reset factory!
vous dites de faire le test câblé,mais le test a été fait sur le même Imac dans les mêmes conditions ( aucun logiciel tournant en arrière plan )je veux bien qu'il y a une différence mais faire un test le mardi et un refaire un le mercredi et avoir une différence de 110mo en down et 6 mo en up c'est énorme
première chose faite restaurer paramètre d'usine et rien ne change
Niveau d'utilisateur 7
Badge +8
Si vous avez fait le reset factory comme conseillé par XENA-7 , c'est qu'il y a un autre souci.

D'ailleurs, s'il faut faire un reset factory tous les x jours, en tant que technicien ( non Voo ) je dis non : IL Y A UN SOUCI. ( Je n'accepterais pas ca pour moi-même )
J'insiste, essayez en câblé, le WIFI peut réserver bien des surprises.

C'est important, postez également vos niveaux afin de voir l'état de votre ligne.
Niveau d'utilisateur 7
Badge +8
Je n'y avait pas prêté directement attention mais même la vitesse d'envoi est "dans les choux" , il y a sans doute un problème de ligne.

Vérifiez la connectique côté modem et côté ampli, ensuite svp postez vos niveaux.
Niveau d'utilisateur 7
Badge +10
Il est écrit nulle part que le wifi est stable... renseignez-vous SVP

Si vous ne faite pas un test en câblé on ne pourrai jamais déterminer où est le problème.

MIKL j’étais chez proximus si j'ai changer c'est uniquement pour le prix et en 4 ans jamais je n'ai eu de problèmes en wifi ma connections a toujours été stable ,la vitesse n'as jamais varié donc dire que cela viens du wifi un peu fort
si çà s'arrange pas je vais vite retourner chez proximus car on a 14 jours pour renoncer a une prise de contrat

"Le client n’ayant pas conclu son abonnement dans un point de vente ou chez un revendeur VOO, a le droit de renoncer à sa commande, sans frais, dans les quatorze jours calendrier."
Niveau d'utilisateur 7
Badge +12
tes niveaux sont tous bons là
ceci dit, il faut aussi un speedtest câblé car c'est la seule valeur sûre en effet
c'est une évidence:)
vu que la ligne est bonne le wi-fi est à étudier...
Niveau d'utilisateur 7
Badge +10
MIKL j’étais chez proximus si j'ai changer c'est uniquement pour le prix et en 4 ans jamais je n'ai eu de problèmes en wifi ma connections a toujours été stable ,la vitesse n'as jamais varié donc dire que cela viens du wifi un peu fort
si çà s'arrange pas je vais vite retourner chez proximus car on a 14 jours pour renoncer a une prise de contrat

"Le client n’ayant pas conclu son abonnement dans un point de vente ou chez un revendeur VOO, a le droit de renoncer à sa commande, sans frais, dans les quatorze jours calendrier."


Je vois suffisamment de cas pour vous dire que le wifi varie et n'est pas stable... La seule référence que vous avez c'est celle de votre ancien opérateur.
Vous utilisez le même norme wifi ? Le modem était au même endroit ?
Niveau d'utilisateur 4
Badge +6
Bonjour, les produits apple aiment le canal 100 sur la norme 5GHz ( en tout cas, chez moi) j'ai full connexion meme deux étage plus haut. Essayez de fixer le canal sur 100, largeur de bande en 80mhz.
MIKL j’étais chez proximus si j'ai changer c'est uniquement pour le prix et en 4 ans jamais je n'ai eu de problèmes en wifi ma connections a toujours été stable ,la vitesse n'as jamais varié donc dire que cela viens du wifi un peu fort
si çà s'arrange pas je vais vite retourner chez proximus car on a 14 jours pour renoncer a une prise de contrat

"Le client n’ayant pas conclu son abonnement dans un point de vente ou chez un revendeur VOO, a le droit de renoncer à sa commande, sans frais, dans les quatorze jours calendrier."


Je vois suffisamment de cas pour vous dire que le wifi varie et n'est pas stable... La seule référence que vous avez c'est celle de votre ancien opérateur.
Vous utilisez le même norme wifi ? Le modem était au même endroit ?


le modem exactement au même endroit que celui de proximus les mêmes normes de connections et le modem de voo doit avoir un problèmes car j'active le mode invité et se désactive tout seul de plus la vitesse des fois est bonne puis sans raison deviens nul
Niveau d'utilisateur 7
Badge +8
Bonjour,

< Le modem Voo doit avoir un problème >............ peut-être........

Le problème est que si vous ne postez pas un speedtest en câblé si possible en parallèle avec un speedtest en wifi quand votre connexion est mauvaise, on restera toujours uniquement sur le doute du wifi instable.
Ca ne coute quand même pas grand chose de le faire......
Niveau d'utilisateur 7
Badge +10
Je confirme ce que cosmos dit.
Niveau d'utilisateur 7
Badge +12
Les bbox 3 de pxs sont en norme N et non la nouvelle norme AC c'est donc pas identiquement pareil
possible que votre iMac n'aime pas trop ? Il date de quand votre iMac ? .. vous utilisez bien le Wifi 5 GHz ?
Niveau d'utilisateur 6
Badge +6
Bonjour Mathieu Michel,

Pouvez-vous réaliser votre test en câblé ? Comme suggéré par cosmos ? Cela permettra d'établir un meilleur diagnostic.

Je vous en remercie, 🙂
Très belle journée

Commenter