Résolu

Bridge sur modem Technicolor


Badge
Bonjour,
Je voudrais passé mon modem Technicolor en bridge.
Sur la page d'assistance on trouve le mode d'emploi qui dit:

-se connecter au wifi du modem et désactiver le 2,4G et ensuite le 5G
-le passer en mode bridge et appliqué

Mes questions:

-une fois le wifi déconnecté ma connection va se couper et je n'aurai plus accès au modem??
-Ma Box Evasion se connecte au modem, sera-ce toujours le cas??

Merci d'avance pour vos réponse et bonne journée

Michel
icon

Meilleure réponse par pthierry 29 novembre 2018, 12:31

Bonjour,

Il ne doit plus y avoir que votre routeur connecté (via ethernet) au Technicolor une fois passé en bridge. La box evasion doit être connectée à votre routeur.

Vous pouvez toujours accéder au modem (via le routeur) à l'adresse 192.168.100.1

C'est vrai que c'est assez curieux de suggérer de faire l'opération via le wifi... Personnellement je le fais en connexion Ethernet car vous risquez effectivement d'être déconnecté au milieu de la manoeuvre...
Afficher l'original

17 commentaires

Bonjour,

Il ne doit plus y avoir que votre routeur connecté (via ethernet) au Technicolor une fois passé en bridge. La box evasion doit être connectée à votre routeur.

Vous pouvez toujours accéder au modem (via le routeur) à l'adresse 192.168.100.1

C'est vrai que c'est assez curieux de suggérer de faire l'opération via le wifi... Personnellement je le fais en connexion Ethernet car vous risquez effectivement d'être déconnecté au milieu de la manoeuvre...
Badge
pthierry, merci pour la réponse rapide, je vais m'y connecter via Ethernet.

Pour le moment j'utilise les 2, mon modem voo en routeur et un Asus ac rt 86u branché sur la sortie 1 du
Technicolor. Donc je "reroute" le lan n°1du Technicolor.
Ce qui me vaut, je crois, des coupures de connection sur mon Asus (conflits ??)
Merci
Michel
Re-bonjour,

Assurez-vous simplement que rt-86 est bien configuré en routeur, et non en access point avant de basculer en mode bridge, et tout devrait bien se passer. Si le point précédent est OK, vous pouvez faire la manoeuvre via le wi-fi de l'Asus (et non du Technicolor) dans ce cas il n'y aura pas de déconnexion.
Badge
Merci, je vais tester ça

Bonne soirée
Une petite précision : une fois en mode bridge, il ne peut y avoir que votre routeur personnel raccordé sur le Technicolor (en effet, les wifi hors service) ... tous les appareils doivent se connecter sur VOTRE routeur.

Le modem ne va plus que délivrer une seule IP pour aller sur internet ... d'où le routeur sur le modem 😉
Badge
Une dernière question, rien ne change pour le téléphone je présume ?
Merci

Michel
Niveau d'utilisateur 7
Badge +12
Non, le téléphone est un adressage et interface à part et reste sur le modem évidemment
Badge
roylion15, merci

Michel
Badge
Bonsoir, voila je l'ai mis en bridge. Maintenant son wifi fonctionne toujours et je ne sais plus rentré dans le modem!??
J'ai suivis la méthode sur le site VOO
Je rentre bien 192.168.100.1

Merci d'avance

Michel
Essayez la bonne vieille méthode : avec un PC ou portable directement sur le modem VOO avec le c^ble allant sur le routeur.
Il devrait obtenir un IP du modem et aller sur internet, mais vous retirer les éventuels problèmes liés au routeur qui bloquerait.

Vous n'êtes pas le premier à signaler que le 192.168.100.1 n'est plus accessible en mode bridge avec un routeur 🤔
Niveau d'utilisateur 7
Badge +12
Hello
On dit que les wifis doivent être désactivés AVANT de passer en bridge, voir https://assistance.voo.be/fr/internet/activer-mode-bridge-modem-voo

Si l’interface ne va pas, faire un reset factory avec un trombone dans le trou derrière en maintenant 15/20 sec , il va ensuite redémarrer et repasser en routeur, couper les 2 wifis puis repassez en bridge ,,,
Badge
bon je l'ai "reseté" et recommencer la méthode en n'oubliant pas d'appliquer après avoir coupé les 2 wifi.
Ainsi qu'après l'avoir mis en bridge.
ok plus de wifi mais je ne sais de nouveau plus rentré dans l'interface?

Merci

Michel
Badge
DDA, j'avais essayé avec un câble et même chose.

Merci
DDA, j'avais essayé avec un câble et même chose.

Merci

Ce n'est vraiment une bonne nouvelle ... un bug est donc alors bien présent à ce niveau 🤔
Bien qu'on a rarement besoin d'encore aller sur le modem VOO en bridge, il n'en reste pas moins que cela peut parfois être embêtant et pourrait faire l'objet d'une rectification ...
Badge
DDA, finalement rien de grave le jour ou je dois rentré dans l'interface, je le reset!

Merci et bonne soirée

Michel
Niveau d'utilisateur 7
Badge +12
Oui, cela arrive chez certains mais ils sont bien au courant pour ce problème de configuration avec la version 32.01, j’ai eu la blague aussi mais cela sera vraisemblablement corrigé pour une mise à jour très prochainement, comme d’autres choses plus importantes.
Badge
Merci à vous tous et bonne soirée

Michel

Commenter