Résolu

Bande passante saturé.


Niveau d'utilisateur 1
Badge +5
Bonjour,

Je poste ici parce que lorsque je télécharge avec mon pc a du 100 MB/s, (pour l'instant y a pas de soucis),
lorsque je souhaite naviguer sur internet, jouer, ou meme voir une vidéo, ou afficher une page google. la connexion est impossible lors d'un téléchargement.

Si je vous contactent, sa n'est pas pour rien, c’est parce qu'avant j'étais chez PROXIMUS et avec eux j'avais pas de soucis de téléchargement lorsque je téléchargeais avec mon pc.

Pour info je pouvais laisser un téléchargement pendant + d'une heure et j'ai eu aucun soucis au niveau de ma navigation en simultané.

Sachant que je regardais YouTube sur mon smartphone.

Mais la voila avec VOO c'est impossible, pourquoi ?

Merci et a bientôt.
icon

Meilleure réponse par roylion15 12 juin 2017, 19:28

Autres routeurs /switchs /CPL dans le circuit ?
Votre pc a une liaison 100 megas ou gigabit ?
Parce que si vous comparez avec pxs qui vous donnait une bande passante ridicule , il devait être impossible de saturer une liaison en 100 megas par exemple alors que voo vous fournit du 125 megas on saturé aisément un câblage à 100 megas ...
Afficher l'original

31 commentaires

Niveau d'utilisateur 1
Badge +5
Bonjour a tous

Après avoir attendu toute la nuit pour que voo soit ouvert, que dois-je faire ?

Attendre que l'on me rappelle ? ou alors je dois les appelés ?
Niveau d'utilisateur 1
Badge +5
Ok. Merci

Bonne soirée
Niveau d'utilisateur 7
Badge +12
Bon dans ce cas, un expert voo pourra mieux investiguer la dessus dès demain puis prendre contact avec vous pour si cela s'avère nécessaire procéder à l'échange de votre modem.
Bonne nuit à vous .
Niveau d'utilisateur 1
Badge +5
J'ai déjà fait sa. Lorsque le réseau de voo bugeais a Gilly j'ai téléphoné et il m'on dit que c'est normal et ils on reset la box
Niveau d'utilisateur 7
Badge +12
NON tout fonctionne...mais dans votre cas , c'est à voo de faire ce qu'il faut pour que ca fonctionne... il me semble qu'il faudrait peut être tenter dans un premier temps un reset usine du modem pour voir si le souci persiste ou pas ... ca vous pouvez le tester vous même par exemple en allant dans le modem et réinitialiser les paramètres ...
Niveau d'utilisateur 1
Badge +5
Et donc la vous avez pas de soucis comme le mien ?
Niveau d'utilisateur 1
Badge +5
OK. J'ai déjà vus le materiel que vous utilisez. Mais j'ai pas beaucoup d'argent pour tout sa XD.
Niveau d'utilisateur 7
Badge +12
Non... mais moi j'ai tout compris depuis longtemps et je n'utilise le Technicolor qu'en mode simple modem ( bridge ) et j'ai un VRAI routeur qui VA BIEN derrière ! LOL ...Car pour plusieurs raisons je ne souhaite deja pas donner les clés de mon reseau local a n'importe quel opérateur et aussi parce j'ai besoin de fonctionnalités reseau avancées que la partie routeur du TC ne me permet pas ou que simplement l'opérateur a bridé certaines de ces fonctionnalités. Je passerai sur les éventuels "bugs" qui mettent trop de temps à être corrigés quand ils sont connus ...
Niveau d'utilisateur 1
Badge +5
Télécharger
Niveau d'utilisateur 1
Badge +5
Roylion15.
Comment savoir si le modem a un problème ?

Est ce que cela fait la même chose que moi lorsque vous téléchargez ?
Niveau d'utilisateur 7
Badge +12
Oui, ca c'est moins normal par contre et cela ne saurait venir que du modem ... alors problème "général" de QOS sur le Technicolor ou bien localisé à votre modem qui aurait un problème ? Là est la question ...
Niveau d'utilisateur 1
Badge +5
Bonsoir mesiaa

Je viens de voir et ma carte vas juqu'a 100 mega.

Mais comme je vous le dit, c'est pas la mon soucis. Le soucis est que lorsque je télécharge sur le site 1fichier.com (j'ai un compte premium) , mon pc prend la connexion, et alors mes autres périphériques ne peuvent plus avoir internet.
Niveau d'utilisateur 3
Badge +7
bonsoir tout le monde
a mon avis le probleme peut venir du cable qui relie la machine au router pour 125 mo/s il faut cabler en gigabite parseque si s est cabler en cable cat5 la saturation peut etre aussi la
Niveau d'utilisateur 7
Badge +12
Merci bcp mais ça sent le bridage a 100 megas , le câble reseau est bon ? Ou alors c'est la carte reseau du pc qui bloque a 100 M c'est quoi comme pc que vous avez ?
Niveau d'utilisateur 1
Badge +5
Voila

Niveau d'utilisateur 7
Badge +12
Désolé mais je voudrais voir le graphique de speedtest sur le site VOO svp donc http://speedtest.voo.be svp ... merci
pour le signal rien d'anormal c'est bon .
Niveau d'utilisateur 1
Badge +5


Voila c'est ok ?
Niveau d'utilisateur 7
Badge +12
Ce lien vous explique comment prendre les niveaux
https://forum.voo.be/trucs-et-astuces-internet-21/tuto-verifier-les-niveaux-du-modem-2877
Niveau d'utilisateur 7
Badge +12
Ben rien, à cette heure y plus personne de chez voo ici ... perso j'attends de voir le graphique du speedtest du site voo comme demandé et aussi les niveaux de signal du modem ...
Niveau d'utilisateur 1
Badge +5
Que ce passe t'il ?
Niveau d'utilisateur 1
Badge +5
Sa c'est aussi un autre soucis. Je n'ai jamais eu réellement 125 mégas.
http://beta.speedtest.net/result/6371603972

Toujours eu ce débit la
Niveau d'utilisateur 7
Badge +12
Bah je me pose des questions car je vois que votre speedtest ne donne pas les 125 megas ...
pouvez vous poster le résultat d'un speedtest voo
http://speedtest.voo.be ?
Niveau d'utilisateur 1
Badge +5
Voici une vidéo plus parlante.

Cette vidéo montre quand je télécharge sur mon PC et que je souhaite surfer sur internet depuis la tablette ou PC.
https://youtu.be/oX4nPtTgQRY



Cette vidéo montre quand je ne télécharge pas sur mon PC et que je souhaite surfer sur internet depuis la tablette ou PC.
https://youtu.be/wpdaB9hLX6E

Dimitri Papadimitriou
Niveau d'utilisateur 1
Badge +5
Roylion15.

Si vous souhaitez savoir c'est qui a un câble entre mon PC et modem technicolor.

Et la tablette est connecté en Wi-Fi sur le modem technicolor.

De plus. Même si le câble de 100 mégas est saturé, il devrais rester 25 mégas pour le Wi-Fi (j'ai un abonnement 125 mégas)

Donc je vois pas réellement en quoi le câble impacte le Wi-Fi
Niveau d'utilisateur 7
Badge +12
Autres routeurs /switchs /CPL dans le circuit ?
Votre pc a une liaison 100 megas ou gigabit ?
Parce que si vous comparez avec pxs qui vous donnait une bande passante ridicule , il devait être impossible de saturer une liaison en 100 megas par exemple alors que voo vous fournit du 125 megas on saturé aisément un câblage à 100 megas ...

Commenter