Application YouTube ne fonctionne pas (recherche et lecture de contenu impossible)


Bonjour,

Aucune application ne fonctionne dans l'application YouTube. Pas moyen non plus d'effectuer une recherche. J'ai essayé d'éteindre la box, pas DD changement...

Si quelqu'un peut m'aider
..

6 commentaires

Niveau d'utilisateur 7
Bonjour Alix,

Si je comprends bien, vous ne parvenez pas à effectuer une recherche et à lire du contenu sur YouTube ?
Il n'y a qu'avec ce site que vous rencontrez ce désagrément ? Sur quel support utilisez-vous YouTube (smartphone, ordinateur, tablette ?) ?

Merci d'avance 🙂
Bonjour ! Non du tout, il s'agit de YouTube sur ma box évasion, c'est tout à fait inaccessible 😞
Niveau d'utilisateur 7
Badge +12
Bonjour,

Je viens de tester chez moi, tout fonctionne normalement.

Il y a eu quelques signalements de personnes qui n'arrivent pas à avoir de résultats lors de la recherche d'une vidéo, c'est le même cas pour vous ?

Les autres applications fonctionnent-elles ?

Le câble rj45 est-il correctement branché ?
Je n'ai pas regardé pour le câble mais les autres applications fonctionnent donc je suppose que ce n'est pas ça (et on n'a touché à rien). Même les vidéos sans recherche (sur l'écran d'accueil quand je démarre vootube) je ne les vois plus 😞
Niveau d'utilisateur 7
@Alix : Pourriez-vous tester le câble RJ45 comme @Marcs vous le conseille ?

De mon côté, je me renseigne auprès du service concerné et reviens vers vous avec plus d'informations :)

A bientôt !
Niveau d'utilisateur 7
Je viens aux nouvelles :)
Avez-vous pu effectuer les vérifications conseillées par @ Marcs ?

Commenter