Saccade sur ma box évasion en HDMI


Bonjour,
Ça fait maintenant plusieurs jours que j ai un problème au niveau de mon image. En effet celle ci est saccadée voir des fois elle disparaît complètement.
J ai bien évidemment vérifié tout les branchements.
J ai également tenté de changer et de mettre un nouveau câble HDMI. À ma grande surprise je n avais carrément plus rien. Le noir total.
Je ne m y connais pas du tout mais y a t il un câble HDMI spéciale ou différent ?
Bien à vous.

2 commentaires

Niveau d'utilisateur 7
Badge +8
Bonjour @Maxime Julémont

Si l’image est saccadée ou disparait, il est possible que ce soit au niveau de la qualité de signal. Tous les câbles HDMI devraient fonctionner normalement, il n’y a en tout cas pas de câble spécial pour la box .évasion.
Auriez-vous la possibilité de tester avec un câble péritel ? Dans tous les cas, vous pouvez toujours effectuer une réinitialisation de votre décodeur. Si le souci continue, un dépannage sera sans doute nécessaire.
Niveau d'utilisateur 7
Badge +12
Hello
Vérifiez la qualité du signal dans le menu de diagnostic de la box Évasion ...
Si c’est mauvais : Débranchez le coaxial de la box et de la prise TV et rebranchez les , revérifier le signal ...
il est évident que le problème pourrait venir de la rue aussi.

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies