Résolu

Qualité d'image sur la box évasion et réseau mobile inexistant chez mes parents zone Chénée-Grivegnée


Bonjour ,

c'est déjà la 3ème fois en une semaine que mes parents ont des problèmes avec la télévision numérique de chez Voo. L'image de la télévision devient noire , un message apparaît et un code erreur 2020 est renseigné.

C'est tout le temps un code erreur 2020 et à chaque fois , ils doivent se taper une procédure pour redémarrer la box.

C'est moi qui les ais incités à venir chez Voo et c'est la foire aux problèmes. Les problèmes de box TV et la qualité exécrable du réseau téléphonique. Et j'en prends en plein poire depuis 2 semaines. La seule chose qui fonctionne , c'est l'internet fixe.

Je ne citerais que quelques exemples pour le mobile :

  • Une malheureuse ligne blanche pour l'indication de l'intensité réseau des smartphones de mes parents alors que ma sœur et son compagnon , client Proximus pour l'un et Orange pour l'autre , ont toutes leurs petites barres de remplies. Et ils sont à coté de mes parents .Ils ont testés les téléphones en échangeant les cartes Sim et le réseau Voo est minimal sur tous les téléphones où la carte SIM de Voo a été testée.
  • Quand elle me sonne ou que je lui sonne , soit je l'entend et elle ne m'entend pas , soit elle m'entends et je ne l'entends pas.
  • Je l'entends avec une voix métallique désagréable .
  • Je ne l'entends presque pas et puis d'un coup , bam , le volume de sa voix augmente ....puis badaboum , le volume chute à nouveau.
Et tout ça n'arrivait pas quand elle avait son abonnement mobile chez Proximus....

Mes parents n'ont que des problèmes depuis qu'ils sont passés chez Voo . Box qui déconne 3 fois par semaine et le mobile qui est exécrable sur bien des points... J'ose espérer que vous aller faire quelque chose pour régler tous vos problèmes techniques dans les meilleurs délais ;)

D'autres personnes ici, ont-ils des problèmes du même style ou bien cela ne touche t'il que la zone Chénée-Grivegnée ?

Merci d'avance
icon

Meilleure réponse par Valery 26 août 2019, 20:03

Bonsoir ,

alors petit retour.

Voo a envoyé un technicien chez mes parents. Il a du refaire TOUTE l'installation qui avait été faite par le technicien venu tout installer début août. Rien de ce qui avait été fait n'était réglementaire. Et là je cites le technicien venu aujourd'hui...🤔

Le téléphone fixe fonctionne mieux qu'avant et plus aucun code 2020 à la box Evasion depuis son intervention.

Rien de tout cela ne serait arrivé si l'installateur initial avait travaillé correctement.

Pour le GSM , je testerais la soluce de Marcs ce week-end.

Merci à Voo d'avoir envoyé un technicien chez mes parents. 👏
Afficher l'original

8 commentaires

Niveau d'utilisateur 7
Badge +12
Hello,

Par hasard, le téléphone en question ne serait pas en 4G ? il faut peut-être le bloquer manuellement en 2/3G pour avoir une réception valable.
Niveau d'utilisateur 7
Badge +12
le mobile....ils devront passer en trio car si c'est pas bon chez eux VOO ne va pas installer une antenne rien que pour eux😉
ou alors l'accepter et:
donc il n'existe pas de solution sauf celle de @Marcs (pas vraiment besoin de la 4G chez soi vu le wi-fi)
et utiliser plutôt le tél fixe lorsqu'ils sont chez eux....
et profiter de ce tarif intéressant à l'extérieur
par contre pour la box elle est nickel à ce niveau je n'ai aucun problème de ce genre avec mes 2 box et ca depuis 4 ou, 5 ans.....
regardez une fois dans le menu de la box section "diagnostic" ce que dit le "niveau" et la "qualité"?
le mobile....ils devront passer en trio car si c'est pas bon chez eux VOO ne va pas installer une antenne rien que pour eux😉

ou alors l'accepter et:
donc il n'existe pas de solution sauf celle de @Marcs (pas vraiment besoin de la 4G chez soi vu le wi-fi)
et utiliser plutôt le tél fixe lorsqu'ils sont chez eux....
et profiter de ce tarif intéressant à l'extérieur
par contre pour la box elle est nickel à ce niveau je n'ai aucun problème de ce genre avec mes 2 box et ca depuis 4 ou, 5 ans.....
regardez une fois dans le menu de la box section "diagnostic" ce que dit le "niveau" et la "qualité"?


ok merci . je regarderais ça à la semaine quand j'irais chez eux.
Niveau d'utilisateur 7
Badge +8
Bonjour @Valery,

Pourriez-vous ajouter à votre profil le numéro de client de vos parents ? (Il est possible de le mettre à côté du vôtre). Même si vous mentionnez que le signal internet est très bon, cela nous permettra de vérifier ce qu’il se passe avec la box .évasion.
En attendant d’avoir plus d’information, vous pouvez déjà leur demander de vérifier si, en regardant la même chaine en SD, le souci n’est pas moins présent. Par exemple, au lieu de regarder la RTBF sur le numéro 1, ils peuvent essayer sur le numéro 501. Ce sera une indication en plus pour trouver une solution.

Nous pourrons également vérifier la qualité du réseau Base (Telenet) que nous utilisons pour nos abonnements. Mais, comme l'explique @XENA, si le souci est dû à un manque de réseau, il n’y aura pas d’amélioration tant que de nouvelles antennes seront installées.
Vous pouvez déjà tenter la manipulation de @Marcs en forçant la 2/3G sur le smartphone.
Bonsoir ,

alors petit retour.

Voo a envoyé un technicien chez mes parents. Il a du refaire TOUTE l'installation qui avait été faite par le technicien venu tout installer début août. Rien de ce qui avait été fait n'était réglementaire. Et là je cites le technicien venu aujourd'hui...🤔

Le téléphone fixe fonctionne mieux qu'avant et plus aucun code 2020 à la box Evasion depuis son intervention.

Rien de tout cela ne serait arrivé si l'installateur initial avait travaillé correctement.

Pour le GSM , je testerais la soluce de Marcs ce week-end.

Merci à Voo d'avoir envoyé un technicien chez mes parents. 👏
Niveau d'utilisateur 7
Badge +12
vous pourriez expliquer ce qu'il a fait exactement? ce qu'il a changé etc?
qu'on comprenne mieux ce qui créait le problème....
pour le futur on aime bien apprendre, on est moins bête ensuite😉
ou un officiel pourrait décrire le rapport du technicien?
vous pourriez expliquer ce qu'il a fait exactement? ce qu'il a changé etc?
qu'on comprenne mieux ce qui créait le problème....
pour le futur on aime bien apprendre, on est moins bête ensuite😉

ou un officiel pourrait décrire le rapport du technicien?



Il a refait tout le câblage qui n'avait pas été posé réglementairement la première fois. Le technicien qui était venu n'avait quasiment plus de câbles soit disant et il avait fait passer les câbles n'importe comment , du style le placer au sol et avec du tape. Les câbles qui étaient trop courts, étaient étirés/tendus au niveau des connecteurs du NIU et tiraient sur modem.

Il a donc refais le câblage correctement et il a utilisé une clé wifi Voo pour relier la Box au Modem , alors que le 1er installateur avait dit que ça ne fonctionnerait pas.

Je suppose que le problème venait du fait que les câbles étaient étirés/tendus , au bord de l'arrachement , au niveau du NIU. Là tout a été refait et cela fonctionne enfin comme ça l'aurait du.

Je n'en sais pas plus .
Niveau d'utilisateur 7
Badge +9
Bonjour @Valery,

Malgré cette mésaventure, je suis tout de même ravie de lire que c'est résolu ! Merci pour le retour 🙂

Commenter