Résolu

Problème d'image avec box .évasion


bonjour, hier j'ai monté le boxEvasion mais après 40 minutes j'ai eu un problème que je ne peux pas résoudre. Quand j'ai allumé la boîte, mon téléviseur a diffusé seulement l'audio mais aucune image l'écran du téléviseur reste noir.
J'ai essayé de faire presque tout maintenant, je manque la réinitialisation complète de la boîte rapportant tous les paramètres à l'usine. Mais j'ai un problème de ne pas pouvoir voir à la télévision ce que je fais avec la télécommande est-il possible de faire une réinitialisation manuelle avec la télécommande ou les touches de la boîte? Je vous remercie d'avance pour votre aide (je m'excuse pour mon français mais je ne sais pas écrire très bien
icon

Meilleure réponse par Justin 18 juillet 2018, 14:29

Bonjour @Emanueluk3,

Je constate une intervention en cours dans votre région, comme nous vous l'avons signalé hier par téléphone.

Je viens de lancer la réinitialisation de votre box .évasion. Vous n'aviez pas d'enregistrement, donc tout va bien de ce côté-là :)

Il faudra voir si la perte d'image que vous rencontré est due à l'intervention en cours ou s'il y a un souci de liaison entre votre box .évasion et votre télévision.
Afficher l'original

9 commentaires

Niveau d'utilisateur 7
Badge +12
bonjour
je crois qu'ils peuvent vous la faire à distance cette réinitialisation complète! (cela efface probablement vos enregistrements) ils viendront s'occuper de vous ici si vous avez laissé votre numéro de client dans votre profil
mais avez-vous déjà commencé par simplement enlever puis remettre la prise électrique?
code:
ok, merci pour l'explication. tu étais très gentil. En attendant la réinitialisation, je vous souhaite une bonne soirée
Niveau d'utilisateur 6
Bonjour @Emanueluk3,

Je constate une intervention en cours dans votre région, comme nous vous l'avons signalé hier par téléphone.

Je viens de lancer la réinitialisation de votre box .évasion. Vous n'aviez pas d'enregistrement, donc tout va bien de ce côté-là :)

Il faudra voir si la perte d'image que vous rencontré est due à l'intervention en cours ou s'il y a un souci de liaison entre votre box .évasion et votre télévision.
ok, merci pour l'explication. tu étais très gentil.Je vois avec plaisir que vous avez résolu mon problème. Je vous remercie beaucoup d'avoir été très gentil. Je te souhaite une bonne journé
code:
Ce serait magnifique. mon numéro de client est déjà spécifié dans mon profil. Je vous remercie pour votre réponse rapide
code:
Ce serait magnifique. mon numéro de client est déjà spécifié dans mon profil. Oui, j'ai tout essayé, j'ai retiré la prise, j'ai changé l'entrée hdmi que j'ai éteinte pendant 15 minutes à partir du bouton on / off ou j'ai essayé de tout faire. Je vous remercie pour votre réponse rapide.
Je manque juste de faire la réinitialisation complète et de ramener boxevasion à ses paramètres d'usine et j'espère que cela fonctionne à nouveau.
bonjour
je crois qu'ils peuvent vous la faire à distance cette réinitialisation complète! (cela efface probablement vos enregistrements) ils viendront s'occuper de vous ici si vous avez laissé votre numéro de client dans votre profil
mais avez-vous déjà commencé par simplement enlever puis remettre la prise électrique?


la réinitialisation dont vous me parlez vous le faites à distance? Quand serait-il possible de le faire pour vous?
Niveau d'utilisateur 7
Badge +12
c'est un officiel VOO qui pourra vous la faire à distance, oui
mais il faut qu'ils lisent ce sujet
demain, je suppose

Commenter