Résolu

Plantage régulier de ma box .évasion


Niveau d'utilisateur 3
Badge +3
Bonsoir, bonjour 😉

Il arrive régulièrement que ma box évasion se plante… l'écran de la box évasion est bloqué sur la chaine sur laquelle elle était mais plus d'image… ma télé Samsung me dit qu'il n'y a pas de signal… impossible de changer de chaine, la box évasion reste bloquée sur le chaine en question mais pas d'image…

seule solution : éteindre le décodeur… et puis il faut plusieurs minutes pour qu'il redémarre… et en même temps, il a perdu des enregistrements programmés..

suis-je le seul à avoir ce genre de problème ??

pourtant ma box a été changée il y a quelques mois… mais j'avais déjà ce problème auparavant…

est-ce un problème plus profond de la box ? mais si je suis le seul à avoir ce problème, alors grosse interrogation…. plantage lors du démarrage d'un enregistrement ? je ne sais pas à quel moment exactement il y a eu plantage, je ne le remarque que quand je veux regarder la télé…

voilà, je soulève ce problème, juste voir si je suis le seul…

merciiiiiiiiiii !
icon

Meilleure réponse par Marcs 6 novembre 2018, 19:59

Bonjour,

il y a quelques cas de problème signalés avec la box mais je pense qu'ils ne sont pas spécialement identiques et rien qui pourrait être considérer comme un défaut général de la box.

Avez-vous déjà regardé les sujets de vooassistance ?

Ma box .évasion ne démarre plus, que faire ?
Comment rétablir les paramètres d'usine sur ma box .évasion ?
Comment réinitialiser ma box .évasion via le menu ?
Afficher l'original

9 commentaires

Niveau d'utilisateur 7
Bonjour,

il y a quelques cas de problème signalés avec la box mais je pense qu'ils ne sont pas spécialement identiques et rien qui pourrait être considérer comme un défaut général de la box.

Avez-vous déjà regardé les sujets de vooassistance ?

Ma box .évasion ne démarre plus, que faire ?
Comment rétablir les paramètres d'usine sur ma box .évasion ?
Comment réinitialiser ma box .évasion via le menu ?
Niveau d'utilisateur 4
Badge +4
Bonjour @frenchh,

Je vois qu'il y a en ce moment une perturbation dans votre région qui a débuté le 6 novembre. Nos équipes sont sur place pour rétablir les services dès que possible. D'après ce que je vois, il me semble que la situation devrait revenir à la normale demain en fin de matinée. 🙂

Pourriez-vous nous indiquer depuis quand rencontrez-vous ce souci avec votre box .évasion ?

Avez-vous essayé les articles que @Marcs vous a partagés ?

Bonne journée ☺
Niveau d'utilisateur 7
Badge +12
Quand ils vous ont remplacé la box , le bloc d’alimentation a t-il également été changé ?
Niveau d'utilisateur 3
Badge +3
Bonjour @frenchh,

Je vois qu'il y a en ce moment une perturbation dans votre région qui a débuté le 6 novembre. Nos équipes sont sur place pour rétablir les services dès que possible. D'après ce que je vois, il me semble que la situation devrait revenir à la normale demain en fin de matinée. 🙂


Pourriez-vous nous indiquer depuis quand rencontrez-vous ce souci avec votre box .évasion ?

Avez-vous essayé les articles que @Marcs vous a partagés ?

Bonne journée ☺


Bonjour Cédric, merci pour votre réponse... j'ai déjà rencontré ce problème bien avant.... maintenant, peut être que ce problème apparait à chaque fois qu'il y a une perturbation bien spécifique qui envoie un signal à la box la bloquant par la même occasion...

Je n'ai pas encore essayé ce que @Marcs a indiqué... pas encore eu le temps , étant au bureau pour le moment...

Je dois aller voir aussi l'impact de ces procédures sur la box en elle même (perte des enregistrements, des programmations etc....) avant d'éventuellement les lancer...

Merci pour vos retours respectifs..
Niveau d'utilisateur 3
Badge +3
Quand ils vous ont remplacé la box , le bloc d’alimentation a t-il également été changé ?

Bonjour,

je pense que oui.. j'avais hésité vu que le cable passait par un trou à l'arrière du meuble pour aller vers la prise mais par précaution, nous l'avons remplacé pour évité tout problème.... j'en suis presque persuadé car j'en avais parlé avec le technicien...

merci pour votre réponse...
Niveau d'utilisateur 3
Badge +3
Bonjour,

il y a quelques cas de problème signalés avec la box mais je pense qu'ils ne sont pas spécialement identiques et rien qui pourrait être considérer comme un défaut général de la box.

Avez-vous déjà regardé les sujets de vooassistance ?

Ma box .évasion ne démarre plus, que faire ?Comment rétablir les paramètres d'usine sur ma box .évasion ?Comment réinitialiser ma box .évasion via le menu ?


Bonjour,

merci pour ces précieux conseils... je vais aller voir cela dès que j'ai quelques minutes...

Bonne soirée... 🙂
Niveau d'utilisateur 4
Badge +4
Bonjour @frenchh,

Avez-vous testé les différentes manipulations proposée par @Marcs ? Constatez-vous une amélioration ?

Bonne journée ☺
Niveau d'utilisateur 1
Badge +2
Bonsoir, bonjour ;-)

Il arrive régulièrement que ma box évasion se plante… l'écran de la box évasion est bloqué sur la chaine sur laquelle elle était mais plus d'image… ma télé Samsung me dit qu'il n'y a pas de signal… impossible de changer de chaine, la box évasion reste bloquée sur le chaine en question mais pas d'image…

seule solution : éteindre le décodeur… et puis il faut plusieurs minutes pour qu'il redémarre… et en même temps, il a perdu des enregistrements programmés..

suis-je le seul à avoir ce genre de problème ??

pourtant ma box a été changée il y a quelques mois… mais j'avais déjà ce problème auparavant…

est-ce un problème plus profond de la box ? mais si je suis le seul à avoir ce problème, alors grosse interrogation…. plantage lors du démarrage d'un enregistrement ? je ne sais pas à quel moment exactement il y a eu plantage, je ne le remarque que quand je veux regarder la télé…

voilà, je soulève ce problème, juste voir si je suis le seul…

merciiiiiiiiiii !


Même problème !
Périodiquement, après quelques semaines, la box .évasion ne répond plus et je dois la réinitialiser comme vous l'indiquez.
J'ai plusieurs box, et c'est pareil sur toutes, avec une fréquence variable en fonction du degré d'utilisation..
Quand j'ai signalé ces faits, VOO n'a pas voulu considérer ces pannes comme un problème. J'avais reçu comme conseil de les réinitialiser de temps en temps, à titre préventif.
Ça m'a rappelé les pires moments de Windows.
Dommage, parce qu'à part ça, c'est plutôt un appareil bien conçu.
Apparemment nous avons reçu des appareils du même lot.
Niveau d'utilisateur 4
Badge +4
Même problème !
Périodiquement, après quelques semaines, la box .évasion ne répond plus et je dois la réinitialiser comme vous l'indiquez.
J'ai plusieurs box, et c'est pareil sur toutes, avec une fréquence variable en fonction du degré d'utilisation..
Quand j'ai signalé ces faits, VOO n'a pas voulu considérer ces pannes comme un problème. J'avais reçu comme conseil de les réinitialiser de temps en temps, à titre préventif.
Ça m'a rappelé les pires moments de Windows.
Dommage, parce qu'à part ça, c'est plutôt un appareil bien conçu.
Apparemment nous avons reçu des appareils du même lot.


Bonjour @marcepa,

J'ai fait part de la situation à mon collègue qui va rapidement revenir vers vous en message privé, rassurez-vous. 🤓

Bonne journée à vous !

Commenter