Les services Mur vidéo et Redémarrer ne fonctionnent pas sur ma box .évasion


Bonjour,
L'interface de mur vidéo indique pour chaque catégorie "aucun programme disponible".
De plus, la fonction de redémarrage de programme n'est pas proposée pour des programmes devant pour l'être.
Ces deux problèmes sont intermittent.
J'ai déjà redémarré la box évasion à plusieurs reprises.
J'ai tenté la réinitialisation.
Force du signal et qualité: "bonne"
Version dra: 01020705
Logiciel: 1-183.02.6L_46

Certains utilisateurs ont ils déjà rencontré ce problème?

Merci à l'assistance technique de Voo de trouver une solution dans des délais raisonnables.

4 commentaires

Niveau d'utilisateur 7
Badge +10
Bonjour,

J'ai pensé un moment à une perte aléatoire de l'interactivité, mais je viens de tester le mur vidéo fonctionne parfaitement si je déconnecte le modem. Donc ce n'est pas ça.

Il est possible par contre d'avoir un problème de signal sur certaines fréquences (entre autre celles du mur vidéo et de la fonction redémarrer.

A analyser bien sur en profondeur mais si tu pouvais déjà poster les niveaux de ton modem ça pourrait donner quelques indications.

https://forum.voo.be/trucs-et-astuces-internet-21/tuto-verifier-les-niveaux-du-modem-2877
Bonsoir,

Merci pour votre réponse!

Voici les captures d'écran.
Niveau d'utilisateur 7
Badge +12
tes niveaux sont très très très....bons:D
ce ne sont certainement pas tes niveaux qui sont la cause de tes ennuis
Bonjour fraulier,

En effet, les niveaux d'installations ne sont toujours pas à incriminer ici. Votre box .évasion est-elle reliée par câble ou par Wifi à votre modem ?

Commenter