Résolu

Code d'erreur 8395/8182 avec ma box .évasion


Badge +5
Bonjour,
Impossible de visionner un film. Quand je le sélectionne dans VOD, nouveautés, j'ai une erreur 8395.
Parfois j'ai la proposition de le "Regarder" et là, j'obtiens l'erreur 8182 après quelques secondes.
Le catalogue VOD est parfois indisponible et propose de redémarrer mais idem après.
Sur la face avant de la box Evasion, les flèches horizontales sont là mais les verticales disparaissent par moment.
Je précise que les applis fonctionnent comme youtube par exemple.
Je sais regarder ce film sur mon PC avec VOOmotion sans problème.
Evasion: Force du signal: Moyen et qualité: Bonne. reste stable
Signal modem: entre -5 dbmv et -6 dbmv. SNR 40db. reste stable.
Internet fonctionne sans problème et la TV aussi.
Pouvez-vous m'aider svp avant que je signale ce problème?
icon

Meilleure réponse par philippewarnotte 26 septembre 2016, 22:11

Hello,
Il semble que les problèmes de VOD soient en effet résolus.

Cordialement.

[Édit modérateur] :

Le Plus des Experts VOO



Afficher l'original

13 commentaires

Niveau d'utilisateur 7
Badge +10
Bonjour,

Dans un premier temps, je vous suggère de couper électriquement votre box évasion via l'interrupteur situé à l'arrière de l'appareil et vérifier si cela résout le problème.

Cordialement.


X
Badge +5
Merci MisterX, mais je l'ai fait et cela ne change riien.
Cette manipulation était devenue un réflexe avec mon ancien Voocorder.
Merci quand même.
Bon dimanche.:-)
Niveau d'utilisateur 3
Badge +3
Mêmes problèmes chez moi depuis ce week-end.

Vendredi : plus de flèches verticales, je n'ai pas pu redémarrer un programme en cours. J'ai fait un redémarrage électrique de la box (avec l'interrupteur situé derrière).

Samedi : soit les flèches verticales disparaissaient et un message signalant que le catalogue VOD était indisponible s'affichait (quel que soit le fournisseur : BeTV, Ciné+, VOD, etc.), soit je pouvais choisir un programme et voir ses infos mais il ne démarrait pas, soit je pouvais démarrer un programme mais il s'arrêtait au bout de quelques secondes avec le code 8182.

Samedi soir : grosse coupure (plusieurs heures) de la télédistribution/internet. On a avancé dans nos bouquins. ;)

Dimanche et lundi matin : en entrant dans le menu à la demande, j'ai un message disant que le catalogue est indisponible, les flèches verticales ont disparu, je réessaie (hier après avoir éteint et rallumé la box via la télécommande, aujourd'hui sans éteindre) et ça passe.
Niveau d'utilisateur 3
Badge +3
Y aurait-il eu une mise à jour foireuse de la box fin de semaine dernière, qui expliquerait que nous soyons plusieurs clients à rencontrer les mêmes problèmes en même temps ?
Niveau d'utilisateur 7
Badge +10
J'ai également constaté que les flèches jouaient au yoyo, un coup elles sont là, un coup elles disparaissent.
Un expert Voo va probablement nous donner un explication dans les heures qui viennent.

Cordialement.


X
Niveau d'utilisateur 4
Badge +6
Je viens de vérifier sur les deux box, apparemment pas de mise à jour dans les paramètres de diagnostique.
Version 1-183-02.6L_46
DRA: 01 02 07 04 sur une et 01 02 07 05 sur l'autre
Dates dernières màj janvier et février, mais ça ne veut rien dire, certaines manipulations à distance ne laissent pas de traces.
Autant de problèmes chez autant d'utilisteurs en même temps ne peuvent pas être une coïncidence.
Alors mise à jour "fantôme" ou problème sur les serveurs VOO?
Badge
Idem chez moi. Depuis la semaine dernière l'interactivité bug. Les flèches verticales partent et reviennent et je reçois un code erreur 8015 (je pense) en lançant la VOD. Puis après quand je pousse le bouton une seconde fois la VOD démarre. Cela bug aussi quand je lance le guide TV. Les programmes à revoir sont parfois disponibles et puis soudain plus disponibles (comme les flèches). Il indique pas de programmes à revoir. J'ai vérifié le cablage (internet) et j'ai fait une réinitialisation et une mise à jour forcée, mais le problème était toujours présent hier soir. Je n'ai pas encore essayer aujourd'hui.
Niveau d'utilisateur 7
Badge +10
Hello,

De mon côté, je ne rencontre plus de problème avec la box.
Probablement des perturbations sur le réseau qui ont été réglées automatiquement.

Cordialement.


X
Badge +5
Hello,
Il semble que les problèmes de VOD soient en effet résolus.

Cordialement.

[Édit modérateur] :

Le Plus des Experts VOO



Niveau d'utilisateur 7
Badge +12
Bonjour Philippe,

Je suis sincèrement désolé de ne revenir vers vous que maintenant, d'autres dossiers ont retenu mon attention.

Je suis ravi de lire que vous avez finalement pu récupérer l'accès au contenu VoD.

@Yayef, @Fredy, @Geo : Qu'en est-il de votre côté ? Tout est-il rentré dans l'ordre également ?

Bonne journée à tous :)

Le Plus des Experts VOO

Niveau d'utilisateur 4
Badge +6
Bonjour Nathan

Chez moi cela semble résolu.

Bonne journée.
Moi pareil code erreur 8395(111)
Niveau d'utilisateur 7
Badge +12
Bonjour ludo,

Comme vous l’explique @Adrien dans le sujet que vous avez créé à ce propos, vos services ont été limités pour impayés.

N’hésitez à nous donner de vos nouvelles !

Bonne journée 🙂

Commenter