Box Evasion hyper hyper lent


Badge +2
Bonjour,

Je suis en possession de la box evasion depuis maintenant seulement 15 jours et depuis 2-3 jours elle est hyper mais hyper lente...

Ex: - pour faire un zapping il faut presque 5 min pour changer de chaine
- allez dans l'accueil presque 10 min quand il veut bien s'afficher mais la bande transparente s'affiche mais rien n'apparait

donc en gros impossible d'utiliser la box pendant presque 1h ou 2h et puis subitement elle redevient plus ou moins rapide mais on a peur de la brusqué peur que ca bloque...

Avez vous ca aussi? Et surtout c'est du a quoi car elle est censé être nouvelle....

Ce sujet a été fermé.

8 commentaires

Bonjour anaischipie,

Avez-vous effectué des enregistrements ?
Depuis quand cela est-il arrivé ?
Comment est branchée votre box évasion : clef Wifi, câble, CPL ?

Bon samedi,
Fanny
Niveau d'utilisateur 3
Badge +4
Cela m'arrive parfois, mais pas aussi longuement.
Badge +2
Oui j'ai effectué des enregistrement mais cela ce passe quand la box n'enregistre pas spécialement et je programme des emissions pour la semaine.
La box est relié par câble directement au modem
J'ai cela depuis 3-4 jours je pense et je ne l'ai que depuis 15 jours.
Niveau d'utilisateur 7
Badge +12
non ce n'est pas du tout normal, j'ai 2 box depuis aout 2015, j'ai jamais eu ça sur aucune des 2
Bonjour anaischipie,

Je vous invite à insérer votre numéro client dans votre profil.Cette donnée va me permettre de vous aider dans votre situation.

Bonne fin d'après-midi.
Fanny
Niveau d'utilisateur 7
Badge +10
La seule fois où ma box a ralenti fortement c'est quand mon disque dur était full à 98%. Hormis ça, aucun problème de lenteur à l'horizon (en tout cas de ce niveau là)...
Bonjour anaischipie,

Je n’ai plus de nouvelle de votre part depuis quelques jours. Je ne pourrai pas résoudre votre situation sans votre aide 😞

Le sujet reste ouvert si vous repassez par ici. La Communauté vous répondra avec grand plaisir !

A bientôt,
Fanny
Badge +2
Bonjour,
Désolé pour le manque de nouvelle, j'ai éteint la box par le bouton derrière du la box est redevenu rapide pendant une semaine et de nouveau ça a recommencé, même procédure et de nouveau rapide pour l'instant ... Mais je trouve cela malgré tout pas normal.