Résolu

Artefact / Pixels sur les chaines HD


Bonjour,
J'ai depuis plusieurs semaines une qualité très dégradée sur l'ensemble des chaines HD (et souvent également sur les SD) de ma box evasion.
La force du signal est à "moyenne" et la qualité au maximum lorsque je lance le diagnostic de la box.
J'habite Perwez, est-ce un problème connu d'autres utilisateurs...?
icon

Meilleure réponse par lionel82 3 mars 2016, 15:02

Un technicien est passé et a remplacé l'amplificateur qui visiblement perdait pas mal de signal, jusqu'ici le problème est résolu !
Afficher l'original

7 commentaires

Niveau d'utilisateur 7
Badge +11
As-tu des carrés sur l'écran qui apparaisse? Principalement quand tu appuie sur le bouton 'home' et même sans le faire par intermittence?
Oui des carrés qui recouvrent une bonne moitié de l'écran de façon intermittente avec le son qui coupe également.
Par contre non le phénomène apparait en regardant normalement une chaine sans appuyer sur le bouton home
Niveau d'utilisateur 4
Badge +5
Bonjour,

ce phénomène de pixellisation est souvent causé par une mauvaise qualité du signal. Je conseille de téléphoner au call center de VOO qui pourra effectuer un diagnostic à distance.
Niveau d'utilisateur 4
Badge +5
Problème similaire reporté hier par exemple:

https://forum.voo.be/television-42/probleme-dimage-hd-2196
Niveau d'utilisateur 7
Badge +11
Ok si le son a des problèmes ce n'est pas a quoi je pensais, comme dit walloonvoo il faut surement faire appel au service technique
Ok merci à voo deux !
Un technicien est passé et a remplacé l'amplificateur qui visiblement perdait pas mal de signal, jusqu'ici le problème est résolu !

Commenter