Résolu

Appairage de la telecommande box evasion à la tv


Bonjour, bonsoir :)

Voilà j'ai un petit "problème" avec ma télécommande. Il y a 2 jours, elle s'est apparemment déprogrammée de ma box evasion car plus rien ne répondait. J'ai alors suivi la procédure de réinitialisation et je l'ai reprogrammée avec ma box sans soucis.
Seulement voilà hier j'ai voulu la réassocier avec ma tv en suivant la procédure mais je suis bloquée à la première étape car lorsque j'appuie simultanément sur les touches be tv et le tiret rouge pendant 3 secondes (et même plus) le bouton rouge au dessus ne clignotte pas 3 fois puis rester allumé comme il devrait le faire, comme il l'avait fait la veille..
Quelqu'un a déjà eu ce cas aussi ? Que dois-je faire ? Soit je n'arrive plus à appuyer sur 2 boutons en même temps et alors je vais me coucher ^^
Merci de votre aide 🙂 bonne soirée
icon

Meilleure réponse par Marcs 16 juin 2019, 18:57

Bonjour,

Et les piles ? vous avez pensez à les vérifier ?

Le Plus des Officiels VOO

Lien utile : la télécommande de ma box .évasion est défectueuse, que faire ?

Afficher l'original

3 commentaires

Niveau d'utilisateur 7
Bonjour,

Et les piles ? vous avez pensez à les vérifier ?

Le Plus des Officiels VOO

Lien utile : la télécommande de ma box .évasion est défectueuse, que faire ?

En effet, c'est bizarre car la télécommande fonctionnait toujours pour tout le reste je l'ai d'ailleurs utilisé 2 jours comme ça apres la procedure de reinitialisation et j'avais changé les piles il y a 2-3 mois (d'où le fait que je n'ai pas revérifié ça cette fois ci). Bizarre.. Bref merci à vous, et veuillez pardonne ma profonde débilité 😂
Bonne soirée
Niveau d'utilisateur 7
Badge +9
Bonjour à tous,

@Aur3wlii : si je comprends bien, c'était bien les piles qui posaient souci ? Tout est rentré dans l'ordre ? 🙂

Commenter