F
Promeneur

Promeneur

 • 

15  messages

samedi 21 août 2021 12:24

La Box Evasion pas reconnue après TV+

Bonjour,

L'autre jour j'ai répondu à un SMS de VOO comme quoi ils mettront une nouvelle mise à jour pour TV+ pendant la nuit de 19/08. Le lendemain... la Box Evasion n'est PAS reconnue !  Comme 'source' elle apparait toujours éteinte, même si elle est allumée et sur son petit écran je vois affichée la dernière chaine que je regardais le jour avant.  J’ai éteint et redémarré comme décrit dans l’instruction, mais toujours même problème. Ma connexion Internet est toujours ok et le router allumé. Quelle pourrait être la cause ??

Solution acceptée

Top Expert

 • 

41.8K  messages

il y a 3 ans

Non, le disque dur est protégé par un "master password" spécifique à la Box Evasion et les fichiers vidéo sont aussi cryptés, il ne sera pas reconnu, ni lisible sur un PC ou autre appareil qu'une box Evasion ancienne version. 

Ces systèmes de protections contre la copie sont mis en place par les opérateurs afin de ne pas pouvoir exporter les enregistrements sur d'autres appareils que leur box et ce, à la demande des chaines et ayants droits.

(Modifié)

Promeneur

 • 

15  messages

il y a 3 ans

Bonjour,

L'autre jour j'ai répondu à un SMS de VOO comme quoi ils mettront une nouvelle mise à jour pour TV+ pendant la nuit de 19/08. Le lendemain... la Box Evasion n'est PAS reconnue !  Comme 'source' elle apparait toujours éteinte, même si elle est allumée et sur son petit écran je vois affichée la dernière chaine que je regardais le jour avant.  J’ai éteint et redémarré comme décrit dans l’instruction, mais toujours même problème. Ma connexion Internet est toujours ok et le router allumé. Quelle pourrait être la cause ??

Note: This comment was created from a merged conversation originally titled La Box Evasion pas reconnue après TV+

Officiel VOO

 • 

856  messages

Bonjour @FOF,

 

De mon côté, mon programme indique que votre box est bien allumée, mais que la mise a jour n'a pas encore été réalisée.

 

Vous n'avez toujours pas accès à votre interface ? Si tel est le cas, je réinitialiserai votre box à distance. J'attends votre retour.

Ancien Officiel VOO

Top Expert

 • 

21.2K  messages

bonjour @Mélanie W 

Attention ce sujet est créé en double, j'avais déjà répondu dans l'autre post

La Box Evasion pas reconnue après TV+ | Le Forum VOO

N'étant qu'un simple client, je ne parle jamais au nom de Voo

Top Expert

 • 

21.2K  messages

il y a 3 ans

Bonjour,

Lorsque vous zappez, la box réagit-t-elle au niveau du display ?

Qu'est-il inscrit à l'allumage de la box ? patientez ? home ? directement le nom de la chaine ?

En principe, si la migration c'est bien passée, il devrait y avoir inscrit "home".

(Modifié)

Top Expert

 • 

41.8K  messages

il y a 3 ans

Hello

marque et modèle exact de la TV svp.

  • Avez vous retiré et remis le câble HDMI avec les 2 appareils allumés ?
  • Avez vous essayé la box sur un autre port HDMI de la TV ?
  • Avez vous eu des orages violents dans votre région ?

(ce qui aurait pu faire griller le port HDMI de la box) 

(Modifié)

Promeneur

 • 

15  messages

il y a 3 ans

Hello !

Alors encore une fois, voici:

  1. Dans 'source' de la TV, la boite apparait éteinte avec un ‘check mark’ à coté même si elle est allumée.
  2. Sur son petit display je vois affichée la dernière chaine que je regardais la dernière fois. Si je zappe, les chaines se suivent. Mais RIEN sur la TV.
  3. J’ai débranché et rebranché le câble HDMI
  4. J’ai branché dans un autre HDMI de la TV.
  5. J’ai éteint et redémarré comme décrit dans l’instruction, mais le problème persiste.

Promeneur

 • 

15  messages

il y a 3 ans

La TV est une SAMSUNG, Model:  UE50TU7090S

Promeneur

 • 

15  messages

il y a 3 ans

Pas d'orages violents dans ma région.

Top Expert

 • 

41.8K  messages

il y a 3 ans

Je pencherais pour une box avec un port HDMI défectueux… 

auriez vous la possibilité de tester 

1) la box sur une autre TV ? 

2) tester la box avec un autre câble HDMI que celui utilisé ? 
je pense que de toute façon un technicien sera nécessaire pour remplacer la box …

je suppose aussi que vous avez testé d’autres appareils sur les ports hdmi de votre TV et que c’est bien détecté ? 

Promeneur

 • 

15  messages

il y a 3 ans

Ok, donc suivant toutes suggestions, voici :

  • Après test sur une autre TV, la Box Evasion n’est PAS reconnue.
  • Testé avec un autre câble HDMI, toujours pas de signal.
  • Cependant, sur son petit display la Box Evasion montre les chaines et permet zapping entre elles.
  • Le problème est survenu juste APRES la nuit de 19/08 ayant répondu “Activer” pour TV+ ! Avant ça, tout fonctionnait bien.

(Modifié)

Top Expert

 • 

21.2K  messages

il y a 3 ans

Bonjour,

Il peut donc s'agir du port hdmi qui aurait grillé.

Si vous en avez la possibilité, pouvez-vous brancher la box avec un autre type de câble ? (sans oublier de changer la source dans les réglage de la télé)

Si par exemple vous avez une image avec des câble RCA, c'est que la box en elle-même fonctionne et que seul le port hdmi est mort.

Si c'est le cas, la box doit être remplacée (c'est un échange par technicien et ils recycle le disque-dur de l'ancienne box).

Top Expert

 • 

41.8K  messages

il y a 3 ans

Je pense que c'est pas possible de tester un autre câble sur le TV Samsung de 2020, @Marcs 

Les TV actuels ne disposent plus d'entrées analogiques comme les "péritel" ou "RCA" seulement des HDMI.

(Modifié)

Top Expert

 • 

21.2K  messages

il y a 3 ans

Oui je sais je suis un vieux dinosaure, ma télé (quand-même déjà couleur et à led) à encore ces vielles connectique.

Mais comme il dit qu'il a testé sur une autre télé, peut-être qu'elle est plus ancienne et qu'elle possède toujours des entrées de ces types..

Top Expert

 • 

41.8K  messages

il y a 3 ans

Oui mais bon si le port HDMI ne va pas, il faut remplacer la box et puis le RCA peut être un dépannage mais VOO n'a qu'a remplacer son matériel qui est fragile au niveau de l' HDMI.

Top Expert

 • 

21.2K  messages

il y a 3 ans

Oui en effet, le test avec un autre type de câble n'a pour but que de s'assurer que le problème vient bien de l'hdmi et avoir quand-même la télé en attednant le dépannage.

Promeneur

 • 

15  messages

il y a 3 ans

D’abord, merci pour tous le feedback de tous !

 

Info conclusive:

 

La Box Box Evasion a une sortie PCA Video, mais ni ma TV actuelle Samsung 2020, ni ma TV ancienne de +/-10 ans (aussi une Samsung) ont des entrées RCA Video (pourtant, l’ancienne a encore des entrées RCA Audio). Donc pas moyen de tester RCA Video. Mais nous sommes dans le 21 siècle quand même et si on parle d’un ”monde qui change” voyons dans quelle direction il change finalement !

 

Donc, si la Box Evasion n’est PLUS reconnue juste APRES la nuit de 19/08 pour “Activer” la TV+ (et si avant ça, tout fonctionnait bien), il est clair que le problème est survenu A CAUSE de la mise-en-jour de la TV+ =>> ne dire-je “mise en panne” ?!...

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...