Passer au contenu principal
A

Promeneur

 • 

3 Messages

dim. 17 mars 2019 08:50

MyVoo : mot de passe qui disparait

Que ce soit sous firefox ou chrome, mon mot de passe s'efface lors de la validation et donc pas de connexion (une vingtaine d'essais). Avec la demande de changement de mot de passe, mon adresse mail apparait aussi comme inconnue .. Bref, MyVoo m'est devenu inaccessible. Quelle solution ?

Réponses

Solution acceptée

Marcs

Top Expert

 • 

11.2K Messages

il y a un an

Bonjour,

Pas de solution à notre niveau, même problème chez moi et sous différents navigateurs (IE11, Vivaldi) donc probablement un soucis au niveau des serveurs voo.

Je suppose qu'il faut attendre que ce soit résolu à leur niveau

Le Plus des Officiels VOO :

Le souci est à présent réglé.
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

3 Messages

il y a un an

Bonjour et surtout merci.

Etant deux à rencontrer simultanément le même souci, je pense effectivement qu'il doit s'agir d'un problème interne à Voo. Voici donc mes inquiétudes dissipées grâce à votre amicale réponse. Il ne reste donc plus qu'à faire preuve de patience.

Encore une fois merci.
solane

Éclairé

 • 

143 Messages

il y a un an

Bonjour,

Pareil chez moi, impossible de me connecter
l'experience ne sert qu'à celui qui l'a vécu
Marcs

Top Expert

 • 

11.2K Messages

il y a un an


Etant deux à rencontrer simultanément le même souci, je pense effectivement qu'il doit s'agir d'un problème interne à Voo.


Nous sommes plus que deux puisque Solane à commenté entre-temps et que Pasqualicchio G à créé un sujet également à ce propos.

XENA, Gerinald, mikL ou d'autres habitués du forum, vous pouvez vérifié si vous avez le même soucis ? (info pour Denisto au passage :innocent:)
N'étant qu'un simple client, je ne parle jamais au nom de Voo
mikL

Expert

 • 

3.1K Messages

il y a un an

Je confirme, j'ai le même problème.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi

Promeneur

 • 

2 Messages

il y a un an

Bonjour,

je suis pas parvenu à me connecter avec My Voo ce dimanche 17-03-2019.
portant je suis sur de mon login et mot de passe hier samedi ok

Impossible aussi de changer le mot de passe -> donne une erreur

Avez vous le même problème.
Merci

Promeneur

 • 

24 Messages

il y a un an

je suis pas parvenu à me connecter avec My Voo ce dimanche 17-03-2019. oui le même problème dsl
PG

Promeneur

 • 

2 Messages

il y a un an

Bonjour,

Comme sous Windows , My voo Mobile ne fonctionne se dimanche 17-03-2019
Il y a pas vraiment de corde erreur lors login portant quand je veux changer mon mot de passe il donne une erreur.
Avez vous une idée.
merci

Promeneur

 • 

24 Messages

il y a un an

je pense que c'est un problème de chez voo et pas de navigateurs
PG
Marcs

Top Expert

 • 

11.2K Messages

il y a un an

Bonjour,

Sans doute le même problème qui a été signalé ici, je pense que c'est un problème sur leur serveur mais je ne sais pas si cela pourra être résolu un dimanche.
N'étant qu'un simple client, je ne parle jamais au nom de Voo
Bumblebee

Apprenti

 • 

377 Messages

il y a un an

Bonjour,

visiblement c’est un problème technique. Ni le site ni l’appli fonctionnent ...
ONE - TC7210 - BRIDGE - ASUS RT-AX88U - iPhone 11 Pro Max - MacBook Pro - Apple TV 4K - Apple Watch Series 4
XENA

11.1K Messages

il y a un an

Mon petit doigt me dit qu'il s'agit d'une simple maintenance ...
peut-être pour modifier certaines choses dans le MYVOO....??
À mon avis ils travaillent dessus.... Parfois il faut respecter des dates de travail ???
En essayant d'ennuyer le moins possible le client.... À mon avis ça reviendra dès lundi
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
Marcs

Top Expert

 • 

11.2K Messages

il y a un an

Mon petit doigt me dit qu'il s'agit d'une simple maintenance ...
peut-être pour modifier certaines choses dans le MYVOO....??
À mon avis ils travaillent dessus....


Hello Xena,

C'est un peu à ça que je pensais :thinking::innocent:
N'étant qu'un simple client, je ne parle jamais au nom de Voo
Gerinald

Citoyen d'honneur

 • 

7.6K Messages

il y a un an

Hello,

Idem chez moi sous Chrome "Version 73.0.3683.75 (Build officiel) (64 bits)"

On a beau cliquer sur "S'identifier" ... il ne va pas plus loin ...

Très certainement en maintenance .... :thinking::innocent:
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor