Passer au contenu principal
dt4500

Éclairé

 • 

560 Messages

lun. 4 juin 2018 17:15

Bug d'affichage sur myVOO

Bonjour sur mon compte My VOO se me mes sa :

Vous n'avez pas de produits internet. et je n’es plus acces a la facturation ???

dautre personne on t-il se problème

Merci

Réponses

XENA

11.1K Messages

il y a 2 ans

moi je n'y ai tout simplement plus accès: erreur 500
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
Gerinald

Citoyen d'honneur

 • 

7.5K Messages

il y a 2 ans

Salux,

Moi j'y arrive, mais je n'ai plus d'accès à ma consommation internet et dans les options, ça me met que je doit régularisé avant d'y entrer ... alors que tout est payé ....

Y a un stûût ... ça c'est sûr :)
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
Lili50

Citoyen d'honneur

 • 

1.2K Messages

il y a 2 ans

:smile::smile::smile:
je rigole mais j'ai déjà eu ça aussi et...je n'avais pas rigolé en lisant que je devais ré-gu-la-ri-ser ! :wink:
Mes amis se comptent sur les doigts d'une main; pour mes ennemis, mon majeur dressé suffit !
Marcs

Top Expert

 • 

11.1K Messages

il y a 2 ans

Salut,

Je débarque un peu tard et la guerre est peut-être déjà finie (pas mal pour un ex-militaire, non :smirk:) mais chez moi myvoo fonctionne à 100%
N'étant qu'un simple client, je ne parle jamais au nom de Voo
dt4500

Éclairé

 • 

560 Messages

il y a 2 ans

Bonjour toujours pas résolu si un officiel voo pourrais regardez a sa ,si la le temps bien sur.

en résumé plus d’accès a la facturation ,au consommation internet et sa me mes Vous n'avez pas de produits interne .


Merci
Lili50

Citoyen d'honneur

 • 

1.2K Messages

il y a 2 ans

petit contrôle ce 5 juin, 13h27, chez moi Myvoo fonctionne :wink:
Mes amis se comptent sur les doigts d'une main; pour mes ennemis, mon majeur dressé suffit !
Gerinald

Citoyen d'honneur

 • 

7.5K Messages

il y a 2 ans

Salux,

Au premier jet ... cela ne fonctionnai pas ...

Vidange du cache, nettoyage des cookies et relancer la machine ... cette fois c'est bon ... tout fonctionne bien :)

@Pluche
Gerinald
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
Marie S

Érudit

 • 

3.5K Messages

il y a 2 ans

Bonjour à tous,

Nous avons eu quelques soucis avec myVOO récemment mais tout semble résolu maintenant. :)

dt4500, tout est en ordre de notre côté. Voyez-vous toutes les informations sur myVOO à présent ?
dt4500

Éclairé

 • 

560 Messages

il y a 2 ans

Bonjour Marie s ,le problème et résolu un grand merci.

Poser une question