T
Apprenti

Apprenti

 • 

42  messages

mardi 25 octobre 2022 10:14

PROBLEMES DE QUALITE

bonjour

J'ai bien dû choisir un "sujet" (voocorder), mais le problème est le même sur une TV avec carte (TV+carte fournies par VOO) que sur mon voocorder ou mon modem : 

J'ai des sauts d'images, des carrés parasites dans mes images, tout le temps.

Pire, lorsqu'on enregistre, ces problèmes de données provoquent des saut dans l'enregistrement lors de la lecture.

C'est presque "inregardable".

Ras-le-bol. Et non, je ne veux pas passer à la box évasion, encore plus chère, pour solutionner, puisque le problème est le meme sur la TV+CARTE vendue par voo pour remplacer ma vieille TV avec signal "cable analogique". idem : saut d'images, parasites en tout genre.

Pire, depuis un jour ou deux, mon internet foire total, avec plein de "pakets lost" (mon firewall analyse l'internet) voir graphique joint (en rouge les packet lost).

J'aurais voulu avoir le nouveau modem aussi (pour bientôt profiter du 1 Gb/s)...

Par dessus le marché, j'ai un doute sur l'ampli/répartiteur intérieur, ce qui pourrait participer au problème (ou "être le problème", mais je doute) .

Si je sonne au call-center, je vais encore sans doute me faire expédier dans les roses, comme un débutant, ou me faire envoyer un modem sans rien de plus, ou un employé qui ne fera aucune mesure, ou ne me croira pas à propos des sauts d'images.

Comment s'y prendre pour avoir un vrai tech qui débarque avec connaissances, appareils de mesure, un modem et un ampli intérieur pour solutionner mon cas ?

J'ai cru comprendre qu'il y avait des "vrais employés performants" de voo dans ce forums, capable de prendre des RDV ou d'envoyer "qui il faut" ...

Est-ce juste ?

Apprenti

 • 

42  messages

il y a 2 ans

je dois juste attendre qu'un "officiel" voo lise mon post, me contacte et me planifie un rdv alors ?

Top Expert

 • 

21.3K  messages

il y a 2 ans

Bonjour,

En gros, oui c'est ça.

Les "officiels voo" sont les seuls à travailler pour voo ici sur le forum.

Ils lisent les demandes par ordre d'arrivée, donc ne répondent pas forcément dans la minute.

Pour qu'ils puissent agir, il faut que votre n° client soit bien inscrit dans votre profil du forum.

Après, effectivement, ils planifient un rendez-vous s'il pensent que c'est utile ou vous demandent plus de détails.

Ensuite, un technicien vient chez vous mais il n'est pas choisis par l'officiel qui ne fait que générer la demande.

Mais comme le dit carolooooo, ils peuvent se permettre de prendre le temps pour analyser la situation au mieux, donc souvent l'aide via le forum est plus "ciblée" que lors d'un appel au helpdesk.

Apprenti

 • 

42  messages

il y a 2 ans

Merci, mon numéro client est dans mon profil ! ils peuvent m'écrire ou me sonner ! croisons les doigts.

Top Expert

 • 

21.3K  messages

il y a 2 ans

Les officiels répondront par le biais du forum.

Généralement ils demande si le dépannage vous convient mieux le matin ou l'après-midi mais sans plus de précision car ils ne maitrisent pas l'agenda des technicien (ça vous pouvez déjà le préciser ça fera gagner du temps) et vous propose une date (que vous pouvez éventuellement modifier dans myvoo en cas de problème).

Apprenti

 • 

42  messages

il y a 2 ans

je bosse chez moi, donc en général, tout me convient !

Officiel VOO

 • 

1.7K  messages

il y a 2 ans

Bonjour @teji,

 

Je vois effectivement que le signal reçu par votre modem n'est pas optimal.

Quel est votre doute à propos de l'amplificateur de signal ?

Avez-vous déjà vérifié que tous les câbles étaient correctement vissés à l'amplificateur ?

Avez-vous déjà essayé de le redémarrer ?

 

 

Si la réponse à toutes mes questions est oui, l'envoi d'un technicien sera nécessaire.
Il peut passer en semaine le matin (8-13H) ou l'après-midi (13-17H), attention de bien être présent ou le technicien vous comptera 50€ pour un rendez-vous raté.
Quand seriez-vous disponible ? 

Apprenti

 • 

42  messages

il y a 2 ans

merci pour votre réponse.

à propos de l'ampli, j'ai 2 doutes : 

- je pense qu'il y avait 2 sorties "digitales" et le reste en analogique (il y a le dessin d'un filtre je pense sur le boitier). Hors, j'ai 1 voocorder, 1 modem et 1 tv+carte voo, ce qui fait 3 appareils "digitaux". n'y a-t-il pas des amplis "tout digital" puisque plus d'analogique ? 

- je crois me souvenir qu'il fallait des "bouchons" sur les sorties non utilisées.
hors ici, il y a des cables qui partent vers des prises non utilisées de la maison. 

il semble y avoir aussi des bouchons atténuateurs. ou filtres. voici une photo :

Apprenti

 • 

42  messages

il y a 2 ans

il faut noter qu'ils viennent d'upgrader la rue pour le Gb/s (pas encore actif), j'ai bien cru que cela allait aider à me donner un signal propre, mais rien n'a changé. D'où ma suspicion que ce soit "chez moi". (ou au poteau ?) .

D'un autre côté, mes graphs donnent plein de pertes depuis 1 ou 2 jours, et ce sont des jours de grand vent, ce qui (à l'inverse), pourrait laisser croire que c'est un cable aérien qui foire qq part.

Ceci dit, vent ou pas vent, "packet loss" ou pas, les problèmes d'images sont là depuis longtemps. comme je crains toujours les "changez de voocorder" pour se débarrasser du pb, j'ai filmé la tv+carte digitale (tout matériel voo neuf) qui faisait la mm chose que le voocorder. je vais chercher à faire une capture d'un moment qui foire.

Expert

 • 

5.9K  messages

il y a 2 ans

Bonjour,

Il n'y a pas de sorties "digitales" sur ces ampli RF , l'amplification RF est de type analogique.

Avec ce modèle d'ampli, il faut en effet des filtres HPF sur toutes les sorties TV ainsi que sur l'une des sorties "Data" sauf si le décodeur utilisé est un Voocorder.

( les filtres servent à protéger la voie de retour internet de l'injection éventuelles de parasites dans le réseau )

(Modifié)

Apprenti

 • 

42  messages

il y a 2 ans

Voici par exemple sur la tv ça dire entre 1/2sec et 3 ou 4 sec. 

Et quand c'est dans un programme qu'on enregistre (sur le voocorder alors), à la lecture, ça fait sauter le programme (souvent en avant) de 5 sec à 2 minutes. : 

Apprenti

 • 

42  messages

il y a 2 ans

je pensais que les 2 du haut étaient pour le digital (modem, voocorder, carte digitale) vu le mot "DATA" près des prises et les 4 du bas pour l'analogique (ancien ampli de l'époque de le télédis analogique classique), vu les mots "TV" près des prises.

Et le symbole vert "30 MHZ" est le symbole d'un filtre sur le chemin de retour, ce qui pourrait laisser croire que la voie "UP" serait filtrée. donc sans data....

(Modifié)

Expert

 • 

5.9K  messages

il y a 2 ans

Ce type d'ampli possède la voie de retour internet sur toutes ses sorties ( représenté par la ligne verte ) et doit donc avoir un filtre HPF ( High Pass Filter ) sur toutes les sorties où la voie de retour n'est pas requise. ( TV, Voobox, Carte numérique, Box Evasion, décodeur câble tiers )

Le filtre à 30 Mhz ne filtre pas la voie de retour qui commence un peu plus haut en fréquence.

(Modifié)

Apprenti

 • 

42  messages

il y a 2 ans

mon cablage n'est donc d'office pa correct ? je devrais avoir : 

-un bouchon par cable non utilisé (ici c'est un cable jusqu'à prise murale non utilisée, donc pas de bouchon, et ce sur 3 sorties)

-un filtre HPF sur 2 sorties (voocorder et tv/carte)

est-ce ceci ?

- le modem en direct sans filtre.

cela peut il expliquer tout mes ennuis, ou pensez vous que cela doive être cleané, mais qu'il y a qd mm qqch d'autre qui ne va pas ? 

peut-on mesurer les niveaux et/ou qualité quand le technicien vient chez moi ?

Expert

 • 

5.9K  messages

il y a 2 ans

Pour résumer avec le filtre :

- modem et Voocorder : pas de filtre HPF

- TV, box Evasion , VooBox , Carte TV numérique , décodeur câble tiers : filtre HPF requis

Et filtre n'égale pas "bouchon" : bouchon = résistance terminale de 75 ohms , rien à voir avec un filtre

(Modifié)

Apprenti

 • 

42  messages

il y a 2 ans

@Nicolas O : mon voisin a dû y aller plus fort que moi, cette après-midi, le technicien voo est venu et m'a demandé si j'avais les même problème que lui ! 

Ben heuuu oui ! il a vu sur son pc que le problème était chez les 2, il a vérifié au poteau et a dit que c'était le réseau, pas chez nous.

Il a pu me donner les filtres et bouchons. j'ai donc adapté comme décrit : filtre et bouchons sur non utilisés, filtre sur tv/carte voo, et direct sur data pour modem et voocorder. au moins ça c'est en ordre, et on va attendre les 48h que le collègue du réseau vienne contrôler la rue....

mais au moins, mon filtre est "bien connecté" : 

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...